K54/D32

Beitragvon SunDowner » 01.09.2020 09:47

Grüße,
hab das o.g. Fahrzeug quasi "geerbt" und versuche mich jetzt daran, es wieder ans laufen zu bekommen. Komme eigentlich mehr aus dem Golf 1 Sektor und habe daher nur bedingt AHnung von Zweiräder. Daher hoffe ich mal, das ich hier ein wenig Hilfe bekommen kann.
$_20.jpg
$_20.jpg (68.69 KiB) 256-mal betrachtet

Der Motor läuft, Auspuff usw sind auch angeschlossen. Elektrik habe ich komplett neu gemacht, wobei wird as evt ein wenig übertrieben haben. Kabel sind alle im Werkzeugkasten gebündelt, das hätte man evt auch filigraner lösen können :D .
Folgende Probleme habe ich:
- Wenn ich die kette spanne, löst sie sich nach ein paar m wieder. Muss man die Schrauben einfach richtig feste anziehen, oder gibt es einen Trick? Kettenspanner sind auf beiden Seiten vorhanden.
- Das Schaltgestänge sitzt im Bereich der Motoreinführung so locker, das ich kaum schalten kann. Gibt es da eine Art Simmering oder so, den ich einsetzen muss?
$_201.jpg
$_201.jpg (39.82 KiB) 256-mal betrachtet

Danke für die Hilfe. Ich habe sie nebenbei noch inseriert, da ich aktuell noch 3 andere Projekte habe. Aber wenn sie richtig läuft, würde ich sie eigentich gerne behalten.
MfG und danke
SunDowner
 
Beiträge: 3
Registriert: 24.08.2020
Fahrzeug(e): K54
Postleitzahl: 33039
 

Beitragvon kotte » 01.09.2020 12:05

Mach doch mal bitte ien Foto von den Kettenspannern.

So weit ich das erkennen kann ist der Motor direkt geschaltet (auch hier wäre ein besseres Foto hilfreich).
Dann ist die Schaltwelle in einer Bronzebuchse gelagert und mit einem O-Ring abgedichtet. Im laufe der Jahrzente wird die Buchse dann unrund. Das kann man aber reparieren( lassen). Weiter ist es auch sinnvoll von einem Dreher eine Nut für einen 2ten O-ring in die Schaltachse drehen zu lassen, dann ist das für die Ewigkeit gut.
Gruß Kotte

---- Wer später bremst, ist länger schnell ----
Benutzeravatar
kotte
 
Beiträge: 615
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon SunDowner » 01.09.2020 17:27

Hi, anbei Fotos. Ich hoffe, man sieht es etwas deutlicher. Wie heißt die Buchse genau? Würd die dann gleich bestellen. Danke schonmal.
2C2255B5-C916-4C8F-9DDC-D451C369AA7A.jpeg
2C2255B5-C916-4C8F-9DDC-D451C369AA7A.jpeg (2.42 MiB) 223-mal betrachtet
6EAEBC89-965C-42DE-A019-04BD0DFFE2AF.jpeg
6EAEBC89-965C-42DE-A019-04BD0DFFE2AF.jpeg (2.34 MiB) 223-mal betrachtet
04021D33-5CCF-44D5-8D6B-145325463908.jpeg
04021D33-5CCF-44D5-8D6B-145325463908.jpeg (2.38 MiB) 223-mal betrachtet
SunDowner
 
Beiträge: 3
Registriert: 24.08.2020
Fahrzeug(e): K54
Postleitzahl: 33039

Beitragvon SunDowner » 08.09.2020 13:34

Moin,

hab die Muttern hinten einfach mal richrtig fest gezogen. Da löst sich jetz nichts mehr. Ist dieses Teil das richtige für den Schalthebel?
https://www.jmpbteile.de/lager-buchse-kreidler-3g-fussschaltung-unterseite.html

MfG
SunDowner
 
Beiträge: 3
Registriert: 24.08.2020
Fahrzeug(e): K54
Postleitzahl: 33039
 

Zurück zu Kreidler

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Werbung
Facebook-Seite von 50er-Forum