Seite 1 von 1

Mokick Anlaufprobleme

BeitragVerfasst: 19.07.2019 20:14
von KreidlerFan
Ich habe gerade an meinem Mokick ein kleines Problem, ich habe einen Zündfunken und das Benzingemisch kommt auch an, jedoch startet das Moped nicht.
Das Moped lief vor ein paar Tagen auch noch, jedoch hatte ich beim Probefahren ein kleines Problem und zwar fing es auf einmal an zu klackern. Ende vom Lied war das ich Dackel das Polrad zu locker angezogen habe und es sich gelöst hatte. Beim Abmachen von Polraddeckel kam mir ein Span entgegen und die Mutter vom Polrad war lose. Ich hab das Polrad dann wieder festgezogen und das Klackern ist danach auch verschwunden, jedoch startet es jetzt nicht.
Wenn ein Zündfunke ankommt und auch das Benzingemisch, an was kann es dann noch liegen? Oder kann es sein das der Zündfunke nur im Ausgebauten Zustand kommt?
Bin gerade echt ratlos.

PS: Hatte es auch einmal mit Startpilot versucht, hat auch nicht geholfen.

Re: Mokick Anlaufprobleme

BeitragVerfasst: 20.07.2019 10:02
von LaurieLee
Schraube einfach nur wieder festgemacht? Auf jeden Fall Polrad nochmal abnehmen und gucken ob da mit Passung und Passfeder noch alles in Ordnung ist - wenn einem da schon die Späne entgegenkommen. Auch die Zündeinstellung dann nochmal prüfen.

Re: Mokick Anlaufprobleme

BeitragVerfasst: 21.07.2019 11:09
von KreidlerFan
Vielen Dank für deine Antwort, ich habe gerade eben die Zündung wieder demontiert und musste feststellen das der Span der mir entgegen kam, von der Scheibenfeder stammt, sprich der Keil der in die Nut vom Polrad geht. Das erklärt warum ich einen Zündfunke hatte aber das Moped nicht anging.

Die Scheibenfeder weigert sich aber rauszugehen, hab es schon mit Heißluftfön und WD40 versucht, muss den wohl aufbohren.

Bild

Re: Mokick Anlaufprobleme

BeitragVerfasst: 21.07.2019 15:40
von kotte
NEIN!
Da der Keil auf der anderen Seite wie ein Halbmond ausieht, einfach am ende mit einem Körner einmal kurz und trocken drauf hauen. Dann rutscht der keil auf der anderen Seite hoch und du kannst ihn raus popeln..

Re: Mokick Anlaufprobleme

BeitragVerfasst: 21.07.2019 16:54
von KreidlerFan
Oke hat jetzt doch geklappt.

Re: Mokick Anlaufprobleme

BeitragVerfasst: 21.07.2019 19:35
von ingolino
Kontaktflächen gut entfetten vorm zusammenbau :wink:

Re: Mokick Anlaufprobleme

BeitragVerfasst: 30.07.2019 22:32
von frank81
Das problem hatte wohl jeder mal gehabt.
Es sind meist immer die kleinen Dinge die ein ärgern :wink:
Gruss Frank