Mokick Anlaufprobleme

Beitragvon KreidlerFan » 19.07.2019 20:14

Ich habe gerade an meinem Mokick ein kleines Problem, ich habe einen Zündfunken und das Benzingemisch kommt auch an, jedoch startet das Moped nicht.
Das Moped lief vor ein paar Tagen auch noch, jedoch hatte ich beim Probefahren ein kleines Problem und zwar fing es auf einmal an zu klackern. Ende vom Lied war das ich Dackel das Polrad zu locker angezogen habe und es sich gelöst hatte. Beim Abmachen von Polraddeckel kam mir ein Span entgegen und die Mutter vom Polrad war lose. Ich hab das Polrad dann wieder festgezogen und das Klackern ist danach auch verschwunden, jedoch startet es jetzt nicht.
Wenn ein Zündfunke ankommt und auch das Benzingemisch, an was kann es dann noch liegen? Oder kann es sein das der Zündfunke nur im Ausgebauten Zustand kommt?
Bin gerade echt ratlos.

PS: Hatte es auch einmal mit Startpilot versucht, hat auch nicht geholfen.
KreidlerFan
 
Beiträge: 6
Registriert: 25.06.2019
Fahrzeug(e): Kreidler RMC, RS
 

Beitragvon LaurieLee » 20.07.2019 10:02

Schraube einfach nur wieder festgemacht? Auf jeden Fall Polrad nochmal abnehmen und gucken ob da mit Passung und Passfeder noch alles in Ordnung ist - wenn einem da schon die Späne entgegenkommen. Auch die Zündeinstellung dann nochmal prüfen.
Laurie.
Benutzeravatar
LaurieLee
 
Beiträge: 466
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.

Beitragvon KreidlerFan » 21.07.2019 11:09

Vielen Dank für deine Antwort, ich habe gerade eben die Zündung wieder demontiert und musste feststellen das der Span der mir entgegen kam, von der Scheibenfeder stammt, sprich der Keil der in die Nut vom Polrad geht. Das erklärt warum ich einen Zündfunke hatte aber das Moped nicht anging.

Die Scheibenfeder weigert sich aber rauszugehen, hab es schon mit Heißluftfön und WD40 versucht, muss den wohl aufbohren.

Bild
KreidlerFan
 
Beiträge: 6
Registriert: 25.06.2019
Fahrzeug(e): Kreidler RMC, RS

Beitragvon kotte » 21.07.2019 15:40

NEIN!
Da der Keil auf der anderen Seite wie ein Halbmond ausieht, einfach am ende mit einem Körner einmal kurz und trocken drauf hauen. Dann rutscht der keil auf der anderen Seite hoch und du kannst ihn raus popeln..
Benutzeravatar
kotte
 
Beiträge: 142
Bilder: 7
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon KreidlerFan » 21.07.2019 16:54

Oke hat jetzt doch geklappt.
KreidlerFan
 
Beiträge: 6
Registriert: 25.06.2019
Fahrzeug(e): Kreidler RMC, RS

Beitragvon ingolino » 21.07.2019 19:35

Kontaktflächen gut entfetten vorm zusammenbau :wink:
Benutzeravatar
ingolino
 
Beiträge: 333
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51
Postleitzahl: 52538

Beitragvon frank81 » 30.07.2019 22:32

Das problem hatte wohl jeder mal gehabt.
Es sind meist immer die kleinen Dinge die ein ärgern :wink:
Gruss Frank
frank81
 
Beiträge: 19
Registriert: 20.07.2019
Fahrzeug(e): Solo712-Honda NSR50-Kreidler GT
Postleitzahl: 45701
 

Zurück zu Kreidler

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Werbung
Facebook-Seite von 50er-Forum