Problem MF 2

Beitragvon bengerer » 06.07.2018 15:58

Hallo,

bin jetzt neu hier und hab gleich eine Frage zu meiner MF 2.

Diese Kreidler stand die letzten Jahre bei uns in der Scheune.
Jetzt wollte ich die wieder flott machen.

Als erstes hab ich den Verrosteten Tank gesäubert.
Denn Benzinhahn und den Schlauch zum Vergaser ausgetauscht.
Danach wurde der Vergaser gesäubert.

Beim Startversuch sprang das Mofa gleich auf die ersten paar Tritte an.
Es lief auch im Stand sauber. Nur es ging nichts vorwärts.
Egal wieviel Gas ich gab, es ging nichts voran.

Habe dann den Kupplungsdeckel demontert, und siehe da die Sperrklinke hatte die Innenverzahnung des
Zahnrades zerstört. Ein Bild davon im Anhang.

IMG_3872 (Medium).jpg
IMG_3872 (Medium).jpg (114.21 KiB) 279-mal betrachtet


Habe mir jetzt beim Kreidler Dienst in Kornwestheim, ein neues Zahnrad, Sperrklinke und die Ringfeder bestellt.
Heute habe ich nun die Teile eingebaut, wieder alles zusammengebaut, Automatic Öl rein.

Mofa angelassen, sprang sofort an, es ging auch vorwärts, nurrrr sehr schleppend.
Irgendwand schaltete dann die Fliehkraftkullung in den zweiten. Aber bei Vollgas stirbt das Mofa sofort ab, und richtig auf die 25km/h kommt es auch nicht.
Habs dann mal ohne Endtopf probiert, da ich dachte evtl. ist der zu. Aber auch hier keine besserung.

Jetzt bin ich mit meinen Ideen am Ende.

Hat noch jemand eine Idee, was ich noch überprüfen könnte.

Grüße Manuel
bengerer
 
Beiträge: 2
Registriert: 06.07.2018
Fahrzeug(e): Kreidler MF 2
 

Beitragvon invento » 28.10.2018 10:18

Kolbenringe i.o.?
invento
 
Beiträge: 193
Bilder: 2
Registriert: 13.02.2009

Zurück zu Kreidler

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste