Lichtanlage

Beitragvon FlorettK54 » 14.05.2017 16:49

Hallo Zusammen,

habe heute versucht die Lichtanlage an meiner Florett zu reparieren. Und dabei festgestellt das ich von der Lichtanlage knapp 1 Volt an Spannung erhalte, gemessen am gelben und grauen Kabel. Was kann die Ursache sein, dass ich keine 12 Volt Spannung an den Kabeln besitze. Anschliessen versuchte ich das Magnetpolrad zu demontieren, leider aber ohne Erfolg welchen Typ Abzieher muss ich dafür genau verwenden?

Gruss FlorettK54
FlorettK54
 
Beiträge: 8
Registriert: 23.04.2017
Fahrzeug(e): Kreidler K54
Postleitzahl: 6464
Land: Schweiz
 

Beitragvon K54/32 » 29.06.2018 01:34

Florett k54 mit 12 volt???
Wenn du keinen verbraucher anklemmst kommen keine werte. Wenn du nur am gelben misst haste 30 volt obwohl nur ne 6volt lichtspule.
Ist schwer zu erklären aber die ampairezahl is wichtig.
Deine gemessenen 0.8 oder 1 volt sind voll ok :) du misst nur falsch.
Thema durchbrennende birnchen oder warum gemessen??
Wenn dir birnen andauernd durchballern, ist es falsch birnen mit gleicher watt aber erhöhter voltzahl zu nehmen.
Die lichtspule nimmt das als herausvorderung und knallt mehr als 30 volt raus um die ampairezahl zu erreichen.
Der richtige weg...
Gleiche voltzahl...mehr watt. Dadurch wird die lampe dunkler ( obwohl man ja meint... Mehr watt gleich mehr licht )
Da die auswahl bei 6 volt recht begrenzt ist, kann man auf 12 volt leuchtmittel zurückgreifen. Hab bei mir eine h4 12 volt 56 watt drin. Die leuchtet seit jahren ;) normal hell und so, dass nix übermässig heiss wird.
K54/32
 
Beiträge: 15
Registriert: 26.06.2018
Fahrzeug(e): Kreidler Florett 3 gang gebläse fussschaltung
Postleitzahl: 30459

Zurück zu Kreidler

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Werbung
Facebook-Seite von 50er-Forum