Vergaser / Zündkerze

Beitragvon Bascude » 22.04.2019 17:43

Hallo zusammen,

Ich habe seit kurzem Probleme beim Start meiner Kreidler Florett K54 (BJ70).
Ich bekomme das Schätzchen nicht mehr angetreten (anschieben klappt).
Sobald sie läuft, geht alles einwandfrei. Das einzige was mir aufgefallen ist, ist wenn ich komplett vom Gas gehe und dann wieder beschleunige, verschluckt sie sich...
Weiterhin geht sie im Stand sofort aus (z.B. an einer Ampel).
Den Vergaser habe ich komplett zerlegt und gereinigt (Ultraschallbad) und die Zündkerze funkt auch...
Ich weiß nicht mehr weiter...
Woran könnte es noch liegen? Ich will jetzt nicht auf blauen Dunst die Einstellungen des Vergasers ändern, da sie ja vor 1-2 Wochen noch einwandfrei lief.

Vielen Dank schonmal
Bascude
 
Beiträge: 2
Registriert: 22.04.2019
Fahrzeug(e): Kreidler Florett K54 32D
 

Beitragvon LaurieLee » 22.04.2019 20:27

Kann sein daß der Funke zwar da aber vielleicht etwas schwach ist. Kerzenelektroden mal nachsehen und ggf. auf 0,4 mm einstellen. Auch beim Kondensator weiß man nie wie der noch so is also eventuell auch mal auswechseln. Das wären zumindest zwei Maßnahmen um den Funken zu stärken. Muß kräftig blau sein. Gegen das Verschlucken die Düsennadel vielleicht mal eine Raste tiefer hängen. (Ich könnte auch in jeden Satz ein vielleicht einbauen)
Laurie.

aber für mich bin ich nicht nur hübsch - nein, ich bin mehr für mich - ich liebe mich
Benutzeravatar
LaurieLee
 
Beiträge: 407
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.

Beitragvon Bascude » 26.04.2019 09:55

Vielen Dank!
Habe eine neue Zündkerze verbaut und die Nadel entsprechend eingestellt.
Schnurrt wieder wie ein Kätzchen.
Bascude
 
Beiträge: 2
Registriert: 22.04.2019
Fahrzeug(e): Kreidler Florett K54 32D

Zurück zu Kreidler

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste


Werbung
Facebook-Seite von 50er-Forum