Hercules KX5 Druckplatte und klappern- richtig so? Mit Video

Beitragvon Philipp1294 » 28.09.2013 11:30

Guten Tag,

Erstmal zu der Vorgeschichte: ich habe vor 2 Wochen eine hercules kx5 gekauft und der Motor lief ohne Probleme. Dann habe ich ihn ausgebaut um ihn zu reinigen und das ritzel zu tauschen. Beim Einbau flog irgendwas durchs Getriebe (obwohl ich es nicht offen hatte). Eine Inbus schraube vom Zahnrad hatte sich gelöst.

http://www.youtube.com/watch?v=F1f3PO6x-48

Das war das erste starke "klappergeräusch"

Danach war das größte Klappern weg, allerdings ist jetzt ein leichtes Klappern, welches nicht regelmäßig ist, zu hören! Was könnte das sein? Oder ist das normal ?

Dann ist mir aufgefallen das die druckplatte ein sehr große Spiel hat und man sie einfach herausnehmen kann ?! Ist das normal ?

http://m.youtube.com/watch?feature=yout ... ata_player
Philipp1294
 
Beiträge: 58
Registriert: 28.09.2013
Fahrzeug(e): K180 BW, RX9, XE9, KX5, XE5, Optima, Prima
 

Beitragvon Philipp1294 » 28.09.2013 23:34

Ich habe das Getriebe nie ausgebaut, ich hatte nichtmal die Abdeckung vom Getriebe demontiert.
Der Korb hat kein Spiel und das Geräusch IST das gleiche beim ziehen der Kupplung.

Hier nocheinmal ein Video des leichten klackerns :

http://m.youtube.com/watch?v=3QAWXKpdRNo
Philipp1294
 
Beiträge: 58
Registriert: 28.09.2013
Fahrzeug(e): K180 BW, RX9, XE9, KX5, XE5, Optima, Prima

Beitragvon Philipp1294 » 29.09.2013 10:37

Achso, ja gut dann hast du recht, ich hatte natürlich den Block draußen.
Ja, die Schraube habe ich mit Schraubensicherung wieder an Ihren Platz gesetzt.

Nein, die Zahnräder habe ich kontrolliert und sehen noch sehr gut aus. Da wurde nichts beschädigt.

Allerdings ist mir beim demontieren des Kupplungsdeckels auch eine Unterlegscheibe entgegengekommen.
Ich habe mir Explosionszeichnungen angeschaut und bin zu dem Ergebnis gekommen, dass sie auf die Kickerwelle gehört.

http://home.arcor.de/s125rep/parts505/frame022.htm

Hier die Nummer 12
Philipp1294
 
Beiträge: 58
Registriert: 28.09.2013
Fahrzeug(e): K180 BW, RX9, XE9, KX5, XE5, Optima, Prima

Beitragvon Philipp1294 » 29.09.2013 12:27

Ja, dann ist das aber auch nicht das Klapper Geräusch :/
Was könnte das denn noch sein? Vorher war es auch nicht da .
P.s.: als ich das ritzel gewechselt habe und die Mutter wieder festgezogen habe, hab ich den ersten Gang eingelegt und damit blockiert, dass ich die Mutter festziehen konnte. Kann das was kaputt gegangen sein ?

Und ein Getriebeöl Wechsel habe ich schon gemacht , sogar 2
Philipp1294
 
Beiträge: 58
Registriert: 28.09.2013
Fahrzeug(e): K180 BW, RX9, XE9, KX5, XE5, Optima, Prima

Beitragvon cluberer2003 » 29.09.2013 19:30

Bei diesem Problem sollte folgendes kontrolliert werden:

Sind alle Bauteile an der Kupplung und dahinter richtig verbaut und i. O.? Vor allem das dreitleilige Drucklager hinter der Kupplung auf der Vorgelegewelle sollte i. O. sein. Es besteht aus drei Teilen: Zwei Lagerscheiben mit Ringnut und ein Käfig. Der Käfig darf nicht rostig oder gebrochen sein. Die Scheiben mit der Ringnut müssen ebenso i. O. sein, die Ringnuten müssen sauber ausgeprägt und ohne Rostnarben oder Kerben sein. Das Drucklager muss richtig verbaut werden. Zuerst eine Scheibe aufstecken, Ringnut muss nach vorne zeigen, dann den Käfig, dann die zweite Scheibe mit Ringnut logischweise nach innen. Dann Kupplung, danach Paßscheiben und zuletzt der Seegring. Max. Spiel ein Zehntel. Zum Schluss Druckplatte auflegen, ja nur einstecken bzw. auflegen. Die drei Inbussschrauben am Kupplungsrad halten die kompl. Kupplung zusammen. Sie müssen die orig. Länge haben u. mit mittelfester Schraubensicherung eingeklebt werden.

Bei Kontrollieren bzw. Abziehen der kompl. Kupplung ist es sehr wahrscheinlich, dass die ein Lagerscheibe vom Drucklager innen an der Kupplung klebt, dort also dann erstmal nachsehen, wenn man sie nicht auf der Welle findet.

Gruß Holger

P. S.: Solche Geräusche treten nicht plötzlich auf, sie entwickeln sich bzw. wurde vorher was falsch montiert oder aufgelegt....
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4440
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 26 Gäste


Werbung
Facebook-Seite von 50er-Forum