Hinterradbremse Geräusche

Beitragvon jow » 13.06.2013 19:27

Moin,
Meine Bremse am Hinterrad funktioniert sehr gut. Belaege sind auchnoch einige mm drauf.
Aber wenn ich etwas doller in die Bremse treten, gibt ein ein ätzendes Geräusch. Quietschen, ist es nciht direkt, mehr ein kreischen/schubbern/schrabbeln.
Fuehlt sich im Bremspedal aehnlich an, wie ein ABS das anspringt. Woran kann das liegen und wie kriege ich das weg?
jow
 
Beiträge: 67
Registriert: 19.11.2012
Fahrzeug(e): Hercules MK4M
Postleitzahl: 26736
 

Beitragvon 80-ccm » 13.06.2013 20:50

Evtl. sind die Beläge aufgrund des Alters verhärtet. Ein Austausch gegen neue Beläge kann evtl. das Problem lösen.

Gruß

Andreas
.........munter bleiben
Benutzeravatar
80-ccm
 
Beiträge: 48
Registriert: 11.06.2013
Plz/Ort: 30826 Garbsen
Fahrzeug(e): KTM, Suzuki & Zündapp 50er & 80er
Postleitzahl: 30826

Beitragvon jow » 13.06.2013 20:56

Achja, hatte ich total vergessen zu erwähnen, das ist erst, seit ich das hinterrad ausgebaut hatte, inclusive dem teil, was zwischen bremsstange und. Trommel sitzt. Eventuell sitzt das falsch?
Lag nichtmal nen monat im trockenen die bremse. Also sollte in der zeit nicht zu sehr gealtert sein, schaetze ich.
jow
 
Beiträge: 67
Registriert: 19.11.2012
Fahrzeug(e): Hercules MK4M
Postleitzahl: 26736

Beitragvon cluberer2003 » 13.06.2013 21:19

Hast du den Ausleger nach oben oder unten montiert. Wahrscheinlich nach unten, gell?

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4736
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon jow » 13.06.2013 21:22

cluberer2003 hat geschrieben:Hast du den Ausleger nach oben oder unten montiert. Wahrscheinlich nach unten, gell?

Gruß Holger

Ja, nach unten. Sodas die Bremsstange unten liegt.
Ist das etwa falsch?
War bei unseren Mofas früher auch immer so.
jow
 
Beiträge: 67
Registriert: 19.11.2012
Fahrzeug(e): Hercules MK4M
Postleitzahl: 26736

Beitragvon cluberer2003 » 14.06.2013 07:42

Nach oben montieren - wie es gehört - und alles wird gut.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4736
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon jow » 14.06.2013 12:29

Jauw, das wars!
Besten dank!
Hätte ich nicht gedacht, dass das so gehört. Sieht irgendwie falsch aus ^^
jow
 
Beiträge: 67
Registriert: 19.11.2012
Fahrzeug(e): Hercules MK4M
Postleitzahl: 26736
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Flyer, hot-rod und 19 Gäste


Werbung
Facebook-Seite von 50er-Forum