Hinterrad Kx5

Beitragvon kleingross » 18.05.2012 21:57

Hallo Leute,

nachdem ich meinen Kettensatz, sprich Ritzel, Kettenrad (kette kommt noch) gewechselt habe, bekomm ich das Hinterrad einfach nicht mehr vernünftig eingebaut.

Es scheitert immer an der markierten Stelle auf dem Foto, da ich dort zu wenig Platz habe um die Scheibe und die Mutter auf die Steckachse anzubringen!
Hier die bearbeitete Zeichnung:
Bild






Ich hoffe ihr versteht was ich meine, denn ich bin langsam tierisch am verzweifeln, dass ich bei dem schönen Wetter nicht fahren kann..

Gruß Christopher
Benutzeravatar
kleingross
 
Beiträge: 66
Registriert: 10.06.2011
Fahrzeug(e): Hercules Kx5
 

Beitragvon cluberer2003 » 19.05.2012 14:40

Hallo Christopher,

ich denke nicht, dass Deine Schwinge verzogen ist, denn vorher gings ja auch. Oder hattest du zwischenzeitlich einen Unfall? Mach doch mal ein paar Bilder im eingebauten Zustand mit dem Mangel. Mehrere Ansichten, links und rechts.

Das kriegen wir schon wieder hin.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4430
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon kleingross » 19.05.2012 19:29

Ja, der Rückdämpfer ist richtig drin ;)

Ja, ich hatte einen Unfall im Herbst, da habe ich mit ca. 40 km/h einen Hund überfahren.
Danach hatte ich aber keine Probleme ;)

Danke für eure Bemühungen, die Fotos mache ich so schnell ich kann!

Gruß Christopher

-- 19.05.2012 20:41 --

Hier die besagten Fotos, ich hoffe sie reichen weil ich sie mit der Handykamera gemacht habe:

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Ich habe die Rückdämpfer usw. nochmal auseinander gebaut und so enganliegend wie möglich an der Felge angebracht..
Es ist mir echt ein Rätsel wieso der ganze Quatsch nicht mehr zusammen passt!!

Schönen Abend und auf einen deutsche Sieg im Fußball ;)

Gruß Christopher
Benutzeravatar
kleingross
 
Beiträge: 66
Registriert: 10.06.2011
Fahrzeug(e): Hercules Kx5

Beitragvon kleingross » 20.05.2012 00:06

nein, die führungshülse usw. war heute Abend leider demontiert ;)

Nr. 29 + 30 gehen drauf jedoch ist dann kein Platz mehr für die Mutter 32. Das ist das eigentliche Problem, da ich so die Steckachse nicht festbekomme.

:offtopic: achja, und denkt nicht das das Moped immer so dreckig ist aber im Moment steht das im Pferdestall und staubt etwas voll ;)

Danke für eure Hilfe

Gruß Christopher
Benutzeravatar
kleingross
 
Beiträge: 66
Registriert: 10.06.2011
Fahrzeug(e): Hercules Kx5

Beitragvon kleingross » 20.05.2012 00:15

nein, die habe ich ganz sicher nicht vertauscht ;)

ich werde das aber morgen alles nochmal nachprüfen, da ich im Moment nicht zu Hause bin ;)

Gruß Christopher
Benutzeravatar
kleingross
 
Beiträge: 66
Registriert: 10.06.2011
Fahrzeug(e): Hercules Kx5

Beitragvon cluberer2003 » 20.05.2012 11:36

Hallo Christopher,

mach mal alles nochmal raus. Die Nasen hinten an der Schwinge für den/die Kettenspanner gehören gerichtet. Außerdem die Kettespanner, die sind verbogen. Diese zusätzliche Mutter am Kettenspanner rechts hat dort nichts verloren. Außerdem fehlt, wenn ich das richitg sehe, die große Scheibe rechte Seite innen an der Schwinge, kann aber auch täuschen.

Wichtig ist auf jeden Fall, dass der Achsaufsatz mit Mutter M 17, SW 24 linke Seite verbaut werden muss.

Wichtig: An den Kettenspannern darf nur geschraubt werden, wenn beide Muttern der Achsaufsätze (Schlüsselweite 24) UND die Achsmutter (SW 19) gelöst wurden.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4430
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon kleingross » 20.05.2012 13:30

okay, dann wäre auch klar warum ich zu wenig Gewinde auf der einen Seite habe..
Was muss ich denn auf die rechte Seite unter das Ende der Achse machen? Lediglich die eine Scheibe??
Sorry, aber ich steh im Moment ein bisschen aufm Schlauch..

Gruß Christopher
Benutzeravatar
kleingross
 
Beiträge: 66
Registriert: 10.06.2011
Fahrzeug(e): Hercules Kx5

Beitragvon cluberer2003 » 20.05.2012 14:10

Schau mal, so muss das aussehen. Die große Scheibe auf der rechten Seite muss nach innen montiert werden:

Bild

Bild

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4430
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon kleingross » 20.05.2012 16:21

okay, danke schon einmal für die Antworten und die Bilder ;)

Was meint ihr denn mit der großen Scheibe? Die Scheibe mit der Nummer 15 auf der Explosionszeichnung??

Vielen Dank für eure Bemühungen ;)

Gruß Christopher
Benutzeravatar
kleingross
 
Beiträge: 66
Registriert: 10.06.2011
Fahrzeug(e): Hercules Kx5

Beitragvon kleingross » 20.05.2012 18:30

Okay Harald,

aber irgendwie war die Scheibe bei mir gar nicht verbaut, so wie es aussieht..
Ich werde mich jetzt nochmal an das liebe Hinterrad machen & versuchen es richtig zusammen zu bauen ;)

Danke für eure Hilfe, ich werde dann mal berichten wie es ausgegangen ist!

Gruß Christopher

-- 20.05.2012 20:53 --

ich bin gerade am kette spannen und habe folgendes problem:

Wofür sind die beiden großen Muttern mit SW 24 ??
Wenn ich die kleine Mutter rechte Seite festschraube wird die Kette zunehmend strämmer!
Außerdem passt das dann mit der Spur nicht mehr (wir halten die Reifen an eine Leiter und gucken ob sie beide gerade sind)

Irgendjemand eine Anleitung zum richtigen Kette spannen?

Danke ;)

Gruß Christopher
Benutzeravatar
kleingross
 
Beiträge: 66
Registriert: 10.06.2011
Fahrzeug(e): Hercules Kx5

Beitragvon MSC - KX-5 » 20.05.2012 23:28

Servus Christopher,

zu der Scheibe, kann es sein dass sich Material an deinem Kettenradträger ähnlich wie bei mir abgetragen hat.
Bei mir hat wphl jemand ein paar Teile vergessen, darauf hat der Kettenradträger direkt an der Schwinge geschliffen. Letzten Winter habe ich als ich dass gesehen habe ein Teil gedreht dass die Lücke auffüllt.

Vllt. gibt es bei dir ein ähnliches Problem???
Gruß Yannick und die Moped-Schrauber-Cassel:
https://www.facebook.com/?ref=tn_tnmn#! ... 7071469250
Benutzeravatar
MSC - KX-5
 
Beiträge: 193
Registriert: 19.01.2011
Fahrzeug(e): Hercules KX-5, Kawasaki KL250 A3
Postleitzahl: 34134

Beitragvon kleingross » 20.05.2012 23:57

Hallo Leute,

ich habe die Kette gespannt und die Räder sind gut in der Flucht.
Jedoch habe ich die Mutter SW 24 auf der linken Seite nicht verbaut, sondern nur die "kleinere" Mutter. Bei der Mutter SW 24 ist das Gewinde total hin, da hat wohl jemand das Feingewinde zu doll strapaziert.
Was hat das für Auswirkungen?? (eine neue Mutter werd ich in den nächsten Wochen besorgen)

Bei mir ist diese "große Scheibe" auch nicht vorhanden. Der Kettenradträger hat auch schon einige Riefen..
Dient diese "große Scheibe" zum Schutz und bedeckt den ganzen Kettenradträger??

Dann könnte ich mir in den nächsten Wochen bei uns in der ortsansässigen Landmaschinenschlosserei auch eben eine drehen ;)

Danke nochmal für eure Hilfe, ich kann mich echt nicht oft genug über eure hilfreichen Tipps bedanken! Echt ein klasse Forum hier!! :oops:

Gruß Christopher
Benutzeravatar
kleingross
 
Beiträge: 66
Registriert: 10.06.2011
Fahrzeug(e): Hercules Kx5

Beitragvon MSC - KX-5 » 21.05.2012 19:51

Hallo Christopher,

also die große Mutter hält den Kettenspanner.
Und ohne die Scheibe (und ich weiss nicht ob da noch ein Distanzstück ist) dreht sich dein Kettenradträger ab, wie meiner, weil er an der Schwinge schleift. ;)

Schöne Grüße übrigens von den Moped-Schraubern-Cassel ;)
(mir kam das Bild gleich bekannt vor)

Gruß Yannick
Gruß Yannick und die Moped-Schrauber-Cassel:
https://www.facebook.com/?ref=tn_tnmn#! ... 7071469250
Benutzeravatar
MSC - KX-5
 
Beiträge: 193
Registriert: 19.01.2011
Fahrzeug(e): Hercules KX-5, Kawasaki KL250 A3
Postleitzahl: 34134

Beitragvon kleingross » 21.05.2012 22:18

Ja, meiner sieht schon ziemlich abgedreht aus ;)

Ja, ich hab sofort gedacht, dass du der Yannick von den Moped-Schraubern bist ;)
Finde ich richtig gut eure Facebook-Seite..
Als ich das mit dem alten Fiat gesehen habe, war ich vollends überzeugt :D

Macht weiter so,

Gruß Christopher
Benutzeravatar
kleingross
 
Beiträge: 66
Registriert: 10.06.2011
Fahrzeug(e): Hercules Kx5

Beitragvon MSC - KX-5 » 22.05.2012 10:31

Schade ich dachte ich hätte noch ein Bild von der Buchse die ich dafür gebaut habe.
Also wenn du eine Drehbank zur Verfügung hast, dann dreh eine entsprechende Buchse um die "Lücke" zu füllen und um die Belastung nur auf den inneren Rand des Kugellagers zu bringen.

Wenn nicht musst du ein neues Kettenrad und evt. die fehlenden Teile kaufen.

Danke, dass hören wir gerne. :)
Der Fiat gehört aber nicht mir selbst, sondern einen anderen unserer Schrauber. ;)
Für alle anderen hier der Link: https://www.facebook.com/pages/Moped-Sc ... 7071469250
Gruß Yannick und die Moped-Schrauber-Cassel:
https://www.facebook.com/?ref=tn_tnmn#! ... 7071469250
Benutzeravatar
MSC - KX-5
 
Beiträge: 193
Registriert: 19.01.2011
Fahrzeug(e): Hercules KX-5, Kawasaki KL250 A3
Postleitzahl: 34134
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 21 Gäste


Werbung
Facebook-Seite von 50er-Forum