Rücklicht (Hercules MP4) funktioniert nicht

Beitragvon DaThomas » 07.09.2011 12:36

Das Rücklicht meiner Hercules MP4 funktioniert nicht, dorthin führt auch nur ein kabel (im Schaltplan ist auch nur ein kabel eingezeichnet), wie sollte der strom zum Rücklicht kommen?

:?:
Benutzeravatar
DaThomas
 
Beiträge: 26
Registriert: 07.09.2011
Fahrzeug(e): Hercules Prima 5S, Hercules MP4, Zündapp Super-Combinette
 

Beitragvon sven97 » 07.09.2011 18:27

Moin!!!
Also erstmal schauen ob vielleicht irgentetwas kaputt/defekt ist:
Glühbirne vielleicht kaputt?Schoneinmal gewechselt?
Fassung ausgetauscht oder Kabel nicht richtig angebunden?
Vielleicht falsche Glühbirne??? :psycho:

Messe doch mal ob du überhaupt strom bis zum kabel bekommst:-kabel abmachen
-motor anlassen
-licht einschalten
- ein pol ans kabel und eins
an masse
wenn dann garnichts da steht ist entweder das kabel defekt oder die spule funktioniert nicht richtig oder du hast falsch gemessen :mrgreen:

Hoffe konnte helfen!

MVG
sven97
 
Beiträge: 91
Registriert: 22.07.2011
Fahrzeug(e): Hercules MK2,Hercules M5,usw
Postleitzahl: 48

Beitragvon Michi » 08.09.2011 16:39

Wie bereits gesagt einfach mal durchmessen. ;) Könnte sein, das dein Moped einen Kabelbruch hat.
Benutzeravatar
Michi
Moderator
 
Beiträge: 1020
Registriert: 19.11.2008
Plz/Ort: Bayern
Fahrzeug(e): CS 25, TPH 50, C 50 Sport, Prima SX, MF3

Beitragvon DaThomas » 13.09.2011 16:53

Danke für die Antworten!
Ursache für den Defeckt war ein Kabelbruch an dem Verbindungsstück zum Scheinwerfer und unsauberheit beim einstecken des Kabels in die Klemmhülse.

VG

Thomas
Benutzeravatar
DaThomas
 
Beiträge: 26
Registriert: 07.09.2011
Fahrzeug(e): Hercules Prima 5S, Hercules MP4, Zündapp Super-Combinette
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 29 Gäste