Hercules Prima 5s startet schlecht

Beitragvon Leo_Spr » 08.11.2021 20:50

Hallo,
ich habe mir vor einiger Zeit eine eingestaubte Hercules Prima 5s gekauft. Diese stand lange zeit trocken in einer Scheune. Innerhalb der letzten Monate habe ich sie wieder fertiggemacht und sie läuft auch gut.

Nun habe ich folgendes Problem:
Seit ca. 2-3 Wochen macht sie beim Kaltstart Probleme. Jedes Mal, wenn ich das Mofa morgens ankicken möchte, braucht sie min. 4 Kicks, um zu starten. Oder teilweise schon nach ca. 2 Std. Standzeit.
Auffällig ist, dass die Zündkerze nach mehreren ungezündeten Kolbenhüben nicht feucht oder nass ist.
Der Vergaser bekommt allerdings genügend Sprit, da er bei zu häufigem tupfen überläuft.
Sobald das Mofa läuft, dreht es die ersten Sekunden kaum hoch, hält das Standgas allerdings wunderbar. Nach ca. 15 s lässt sie sich dann ohne Probleme hochdrehen. Das Mofa startet warm bzw. noch nach 2min Wartezeit einwandfrei. Das Gemisch ist gut eingestellt, da die Kerze eine "Rehbraune" Farbe hat.
Es kann auch kein Nebenluftproblem sein, da ich alle potentiellen Falschluftstellen mit Bremsenreiniger eingesprüht habe und sich das Standgas nicht geändert hat.

Die Zündung inkl. aller elektronischen Bauteile wurde von mir komplett erneuert, weswegen ein elektronischer Fehler ausgeschlossen sein sollte.

Ich hoffe, dass mir vielleicht hier geholfen werden kann, da mir mittlerweile die Ideen zur Lösung des Problems ausgehen.

Vielen Dank für Eure Mühen im Voraus! :)
Leo_Spr
 
Beiträge: 4
Registriert: 08.11.2021
Fahrzeug(e): Hercules Prima 5s (1991)
 

Beitragvon matt21 » 08.11.2021 23:19

Hallo,

funktioniert denn dein Choke ordentlich?
Klingt für mich so, als ob die kalt zu mager läuft.

Gruß Matthias
Gruß Matthias
matt21
 
Beiträge: 1730
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon Leo_Spr » 09.11.2021 22:10

Vielen Dank für deine Antwort!

Ich habe mir den Choke und die dazu gehörigen Bauteile noch einmal genauer angeschaut.
Da in meinem Ansaugschlauch kleine Löcher sind, um das Mofa zu "frisieren", kann der Choke nicht mehr richtig arbeiten und im Kaltstart wird zu wenig Kraftstoff in den Brennraum eingeführt.

Du lagst mit deiner Vermutung also richtig!
Danke
Leo_Spr
 
Beiträge: 4
Registriert: 08.11.2021
Fahrzeug(e): Hercules Prima 5s (1991)

Beitragvon matt21 » 09.11.2021 22:35

Danke für die Rückmeldung.

Ist mit einem Intakten Schlauch das Problem weg oder ist das nur eine Vermutung?

Läuft das Mofa denn soviel schneller als original?
Was hast du umgebaut?

Wenn du mehr Luftdurchsatz willst musst du mehr machen als ein paar Löcher in den Schlauch.
Gruß Matthias
matt21
 
Beiträge: 1730
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon Leo_Spr » 09.11.2021 23:00

Wenn ich ich einen geschlossenen Schlauch verwende, fährt sie ca. 20-25 km/h und das Problem mit dem Kaltstart wäre behoben. Das habe ich heute ausprobiert.
Mit dem aktuellen Setup und den Löchern fährt sie auf gerader Strecke zwischen 40-45 km/h.
Das Mofa ist bis auf den Schlauch eigentlich komplett original.
Ich habe eine 50er Düse drin. Keine Ahnung, was original verbaut ist.
Ansonsten sind alle Geschwindigkeitsrelevanten Teile, wie Zylinder, Kolben und Ritzel etc. original.
Leo_Spr
 
Beiträge: 4
Registriert: 08.11.2021
Fahrzeug(e): Hercules Prima 5s (1991)

Beitragvon matt21 » 09.11.2021 23:06

Das die mit originalem Motor 40 bis 45 km/h läuft kann ich mir nicht vorstellen. Das gibt der eigentlich nicht her.

Da müsste er bei originaler Übersetzung fast doppelt so hoch drehen.

Original ist da eine 48 HD drin.
Gruß Matthias
matt21
 
Beiträge: 1730
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon Leo_Spr » 09.11.2021 23:21

Als ich sie vor mehreren Monaten das erste Mal gefahren habe, konnte ich es vom Mofatacho auch nicht glauben. Aber per GPS-Messung kamen meine ich 42 km/h heraus.
Das ist ungefähr so, dass sie ab 35 km/h noch mal richtig anzieht und dann gefühlt nicht mehr aufhört hochzudrehen.
Leo_Spr
 
Beiträge: 4
Registriert: 08.11.2021
Fahrzeug(e): Hercules Prima 5s (1991)

Beitragvon matt21 » 09.11.2021 23:22

Da kann dann aber, zumindest meiner Meinung nach, nicht mehr alles original sein.

Ich wüsste nicht, wie das mit originalem Vergaser, Auspuff und Steuerzeiten gehen soll.
Gruß Matthias
matt21
 
Beiträge: 1730
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Der Typ mit der G3 und 29 Gäste


Werbung
Facebook-Seite von 50er-Forum