Motortemperatur zu niedrig

Beitragvon Sachscupspezi » 17.10.2021 13:10

@Matthias
80 Grad Celsius optimal ist laut Sachs richtig. 120Grad Celsius ohne das man mit Funktionsstörungen rechnen muss.Bei 60 Grad Celsius wirst Du auch keine Störungen haben. Wir sind auch nicht im Rennsport.
Dieses umfrickeln Sommer/ Winterbetrieb macht doch b.z.w will doch kaum jemand bei diesen Fahrzeugen.

Wenn das jemand machen möchte, sollte er sich damit auskennen,nicht das da was zu viel abgedeckt wird. Zusätzlich müsste man die Temperatur kontrollieren können. Da wieder Messinstrumente am Zweirad anbringen,das wollen die meisten doch nicht. Andere passende Thermostate die da in den Zylinderkopf passen würden kenne ich nicht. Nachher hat man unter Umständen Probleme oder im schlimmsten Fall noch einen Motorschaden.Mein Rat ,nur wer diese Umbauten beherscht kann das wohl machen.
Gruß Klaus
Ps .Der Sachs 50SW Motor ist echt super, so wie er ist.
Benutzeravatar
Sachscupspezi
 
Beiträge: 4641
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772
 

Beitragvon lucky34 » 17.10.2021 13:29

Früher als noch mit richtigen Motorräder Rennsport (2-Takt) betrieben wurde haben die Jungs gar keine
Thermostate gefahren.
Den Jungs war es wichtig die optimale Leistung während dem Wettkampf zu haben und aus diesem Grund wurden die Kühler abgeklebt.
Optimal galt damals Temparaturen zwischen 60 und 70 Grad um das Kolbenlaufspiel gering zu halten.
Bei deiner Sachs würde ich sagen das 60 bis 80°C passen, so lange die Temparatur nicht noch niedriger
geht
Benutzeravatar
lucky34
 
Beiträge: 82
Bilder: 12
Registriert: 01.09.2018
Plz/Ort: 63741
Fahrzeug(e): Yamaha Pw 50, Zündapp Bergsteiger M 25, Honda Mt 50, Vespa LX 50, Triumph Speed Triple 1050
Postleitzahl: 63741

Beitragvon matt21 » 17.10.2021 13:31

Frank hat ja anscheinend bereits eine Temperaturanzeige an Bord.
Andernfalls könnte er ja nicht sagen, dass er nur ca. 60 Grad Celsius erreicht.

Dass Abdecken ist relativ schnell gemacht und mit einer zulässigen Maximaltemperatur von 120 Grad ist ja auch reichlich Sicherheit vorhanden.

Aber kann jeder selbst entscheidend.
Bei Bedarf stehe ich gerne mit Rat und Tat zur Seite.

Ich persönlich würde auch auf die 60-70 Grad zielen.
Gruß Matthias
matt21
 
Beiträge: 1730
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon Sachscupspezi » 17.10.2021 13:40

Soll auch jeder sebst entscheiden.Ich würde alles so lassen wie es ist.
Temperaturschalter ist nur mit der Temperatur Kontrolleuchte verbunden. Optimal sind 110 Grad Celsius ja auch nicht. Da ist circa Obergrenze.
20211017_142151.jpg
20211017_142151.jpg (2.9 MiB) 561-mal betrachtet


-- 17.10.2021 15:47 --

Aber kann jeder selbst entscheidend.
Bei Bedarf stehe ich gerne mit Rat und Tat zur Seite.

Ich persönlich würde auch auf die 60-70 Grad zielen.
Gruß Matthias

Da liegt der Frank doch mit den Temperaturen ,was willst Du da noch für Ratschläge geben? Passt doch perfekt deiner Meinung nach.

-- 17.10.2021 15:51 --

Ob Holger ,Matthias ,lucky34 und Klaus ,alle sagen : Passt so wie es ist:::::
Benutzeravatar
Sachscupspezi
 
Beiträge: 4641
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon matt21 » 17.10.2021 17:03

Es muss für Frank passen, nicht für mich.

Und wenn höhere Temperaturen gewünscht sind, dann habe ich eine Möglichkeit zur Anpassung aufgezeigt.
Gruß Matthias
matt21
 
Beiträge: 1730
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon Sachscupspezi » 17.10.2021 17:27

Ok
Original zu lassen ist aber vertretbar und ratsam.
Benutzeravatar
Sachscupspezi
 
Beiträge: 4641
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon matt21 » 17.10.2021 17:36

Abkleben ist doch kein Umbau.
Da bleibt alles original, nur die Kühlfläche wird verringert.

Um von 60 auf 70 zu kommen würde ich mit einem Viertel abgedeckter Fläche starten.
Gruß Matthias
matt21
 
Beiträge: 1730
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon SmallBlock » 17.10.2021 19:36

Hallo,
das Thema habt ihr ja von vielen Seiten beleuchtet bzw. kontrovers diskutiert. :D

Matthias:
Frank hat ja anscheinend bereits eine Temperaturanzeige an Bord.
Andernfalls könnte er ja nicht sagen, dass er nur ca. 60 Grad Celsius erreicht.


Ja ich habe eine Temperaturanzeige, mit der ich die Kühlwassertemperatur überwachen kann. Parallel dazu prüfe ich ab und zu die Temperatur mit einem Infrarot Thermometer. Die Werte liegen geringfügig auseinander.

Klaus:
Das Thermostat hat eine kleine Bohrung ,leuchte mal seitlich mit einer Taschenlampe und drehe das Thermostat. Vorwärmbohrung gegen Kälteschock. Das Thermostat ist nicht komplett dicht.


Die Bohrung konnte ich auch sehen, wobei diese sehr klein ist und bei geschlossenem Thermostat nur sehr wenig Zirkulation zulässt.

Ich könnte mir vorstellen, dass der Verschleiß bei 60°C Motortemperatur und einem entsprechend heißen Kolbenboden/Kolben dementsprechend groß ist. Mit einer höheren Motortemperatur über die 60°C wäre mir wohler.
Bei meinem Audi A2 hatte ich auch mal im Winter zeitweise den Kühler teilweise abgeklebt, da der Motor nur nach längerer Fahrt auf Temperatur kam.
Ich habe noch keine Ahnung was ich machen soll?

- So weiterfahren
- Kühler abkleben
- Thermostat mal genauer anschauen :)
- In der kalten Jahreszeit nicht fahren :roll:

Aber erst schlafe ich eine Nacht mal drüber…………….danke für euere Beiträge!

Gruß
Frank
Dateianhänge
Cockpit.jpg
Cockpit.jpg (636.54 KiB) 507-mal betrachtet
SmallBlock
 
Beiträge: 31
Registriert: 28.12.2019

Beitragvon Sachscupspezi » 17.10.2021 20:01

https://www.2takt.net/behandlung/warmfahren/

Da gibt es einige Berichte die von 60 Grad Celsius sprechen. Sachs 80 Grad Celsius, die wohl nur bei wärmeren Temperaturen erreicht werden.
Ob es an dem Thermostat selbst liegt? Drei Thermostate nicht in Ordnung und öffnen bei gleicher Temperatur wäre schon merkwürdig. Kühllamellen reinige ich eher ,als wenn ich sie abklebe.Im Winter lieber verschmutzt lassen :lol: :lol:
Wenn Dir das wirklich nicht ausreicht dann folge Matthias. Ich habe auch noch einen Audi A3 der hat 80 Grad wenn ich so rum tucker . Fahre ich schärfer geht es sofort auf ca.90 Grad.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 4641
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon matt21 » 17.10.2021 20:12

Moin,

Viertakter laufen generell wärmer als Zweitakter.
Ist heutzutage auch wichtig wegen dem Thema Abgas.
90 Grad C ist da ganz normal.

Verschleiss ist nicht das Problem bei niedrigeren Temperaturen.
Auch das Thema kommt vom Viertakter, wo die Pleuel- und Kurbelwellenlager im kalten Zustand aufgrund der Viskosität schlechter mit Öl versorgt werden.
Das Problem besteht beim Zweitakter ja nicht.

Zudem beeinflusst eine höhere Tempertur auch die Füllung und somit die Leistung des Motors negativ.
Gruß Matthias
matt21
 
Beiträge: 1730
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon cluberer2003 » 17.10.2021 20:50

Hallo Frank,

kann es sein, dass du einen 80er Block mit 91er Zylinder fährst? Die 80er Wasserpumpen haben eine längere Übersetzung als die vom 50 SW. Eben wg. der (eigentlich) geringeren Drehzahl. Falls du jetzt aber mit U/min > 10.000 fährst, hättest du eine zu große Umwälzleistung.

Bau mal die kürzere Übersetzung vom 50 SW ein, vielleicht bringt das Besserung.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 5037
Registriert: 08.10.2009
Fahrzeug(e): KTM Superduke 1290 GT, Supra 4, MK 1, Sportbike SB, Prima 5 1979, M 4 Bj. 1978, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon SmallBlock » 18.10.2021 07:23

Hallo Holger,

du hast recht, es ist ein 80ger Block…….gutes Erinnerungsvermögen :D. Allerdings ist das Vorgelegerad sowie das Zahnrad der Wasserpumpe vom 50ger Motor. Wenn ich mich richtig erinnere verträgt sich auch das größere Vorgelegerad der 50ger nicht mit dem größeren Zahnrad auf der Kurbelwelle zum Antrieb der Wasserpumpe von der 80ger.

Gruß
Frank
Dateianhänge
Getriebe.jpg
Getriebe.jpg (1.52 MiB) 452-mal betrachtet
SmallBlock
 
Beiträge: 31
Registriert: 28.12.2019
 
Vorherige

Zurück zu Hercules/Sachs

Wer ist online?

Mitglieder in diesem Forum: 50ccmBiker und 32 Gäste


Werbung
Facebook-Seite von 50er-Forum