Bing 19 Vergaser Einstellung Leerlauf zu niedrig trotz Einst

Beitragvon Supra_Enduro » 12.08.2021 17:26

Hi, es geht um ein neues Problem meiner Hercules Supra enduro BJ 1980. Verbaut ist ein größerer 19 mm Bing Vergaser.
Habe ihn gereinigt, alle Düsen mit Vergaserreiniger und Druckluftspray durchgeblasen.

Seit der Reaktivierung (Stand zuvor 25 Jahre nur im Keller) geht die Enduro zwar an, stirbt aber ziemlich schnell wieder ab.
Der Gaszug muss immer ganz durchgedrückt sein, damit sie anbleibt. Daher war ein Einstellen bei warmen Motor bisher noch gar nicht möglich.

https://youtu.be/6dBJKi4436Q

Anbei ein Video, Gaszug ist auch hier vollständig durchgezogen, trotzdem hört sich der Motor nach Leerlauf an. An geht sie derzeit nur durch anschieben. Manchmal wenn man Glück hat, geht's auch durch anklicken.

Beim Verändern der Schraubenpositionen der Luftregulierschraube und der Gasschieberschraube tut sich nur minimal was. Man bekommt die Einstellung aber nicht so hin, dass sie im Leerlauf anbleibt. Meistens geht sie während des Einstellens irgendwann einfach aus.

Gummi im Kaltstarter ist bereits erneuert.

Muss sie vielleicht erst freigefahren werden? Stand bisher wie gesagt nur rum. Zündkerze ist neu, Zündfunke auch stark.

-- 12.08.2021 19:39 --

https://youtu.be/6dBJKi4436Q

Hier noch ein Video vom Test gerade eben.
Dreht man den Hahn während der Fahrt zu, gibt sie ein kurzes Stück normal Gas und stirbt danach ab.
Außerdem sind- egal bei welcher Schraubeneinstellung - immer Schwankungen im Gas, obwohl im Video durchgehend Vollgas gegeben wurde. Also an beiden Schrauben zu drehen macht überhaupt keinen Unterschied.

Kann es sein, dass sie zu fett läuft? Ein richtiges Fahren war bisher leider nicht möglich, da sie nach kurzer Zeit direkt abstirbt. Also eine Einstellung in Leerlauf ist nicht möglich.
Dateianhänge
IMG_20210812_174714.jpg
IMG_20210812_174714.jpg (5 MiB) 798-mal betrachtet
Benutzeravatar
Supra_Enduro
 
Beiträge: 17
Registriert: 25.07.2021
Fahrzeug(e): Hercules Supra 4 Enduro
Postleitzahl: 56743
 

Beitragvon Sachscupspezi » 12.08.2021 20:13

http://www.bingpower.de/download/datenb ... ypesla.pdf


Manchmal sind die Teile im Vergaser nicht mehr in Ordnung ,oder nicht ganz sauber b.z.w nicht mehr richtig zu säubern. Ich würde mal in Richtung Leerlaufdüse die Nr. 4 auf der Zeichnung nachschauen.
Die Ersatzteilnummer Bing 44-021/42 : Die Düse findet man auch in Mofa Vergaser als Hauptdüse.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 4351
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon cluberer2003 » 12.08.2021 23:37

Der Motor hört sich nicht gesund an. Man hört schon die Kurbelwellenlager, welche nicht mehr i. O. sind.

Die Chancen, dass ein Motor, der 25 Jahre nicht bewegt wurde, sofort wieder einwandfrei läuft, sind eher gering.

Simmerringe verhärtet, Siff im Kurbelgehäuse, Kolbenringe u. U. verklebt, Kurbelwellenlager angegammelt, insbesondere der Außenring vom BO 17 kann rostig sein.

Ich würde den Motor so nicht fahren, sondern überholen. Muss man nicht in allen ähnlichen Fällen, jedoch in den meisten schon.

Möglicherweise liegt Dein Problem auch an der Zündung oder am Auspuff, welcher total zu sein könnte.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4976
Registriert: 08.10.2009
Fahrzeug(e): KTM Superduke 1290 GT, Supra 4, MK 1, Sportbike SB, Prima 5 1979, M 4 Bj. 1978, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon Supra_Enduro » 13.08.2021 08:31

Auspuff wurde komplett ausgebrannt, da ist nichts mehr drin. Kolbenringe wurden beide bereits erneuert. Die Düsen wurden wie gesagt alle gereinigt.

Allerdings sind beide Simmerringe tatsächlich noch die ersten und müssten wohl neu. Das kann es tatsächlich sein. Auffällig war auch, dass beim Ablassen des alten Getriebeöls fast nichts mehr von dem alten da war.
Ich gehe davon aus, hierzu benötige ich ein Spezialwerkzeug?

Hatte für die Kupplung ziemlich viel bereits draußen, Kurbelwellenlager sah noch gut aus. Dazu sei gesagt, dass die Enduro damals immer schonend gefahren wurde und nur aus Zeitgründen abgestellt wurde, nicht weil sie nicht mehr fuhr.
Im Motor war auch nichts verrostet o.Ä. sah alles sehr gut aus. Kolben sah auch noch super aus, keine Riefen o.Ä. drin. Auch im Zylinder waren keine Ablagerungen.
Benutzeravatar
Supra_Enduro
 
Beiträge: 17
Registriert: 25.07.2021
Fahrzeug(e): Hercules Supra 4 Enduro
Postleitzahl: 56743

Beitragvon cluberer2003 » 13.08.2021 08:55

Die Kurbelwellenlager kannst du von außen nicht beurteilen, dazu muss das komplette Getriebe auseinander.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4976
Registriert: 08.10.2009
Fahrzeug(e): KTM Superduke 1290 GT, Supra 4, MK 1, Sportbike SB, Prima 5 1979, M 4 Bj. 1978, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon Sachscupspezi » 13.08.2021 10:34

Moin
Hab mir das Video auch mal angeschaut.
Motoren können sich kaputt stehen, wenn sie nicht konserviert werden. Korrosion kann sich bilden. Wellendichtringe könnte man hier von außen ziehen. Wenn die Kurbelwellenlager kaputt sind ,muss der Motor eh auseinander und man macht die WD dann. Man muss alles unter die Lupe nehmen,wie Holger das schon sagt. Der Motor dreht ja garnicht richtig hoch ,besonders wenn man bedenkt das Du einen 6,25 PS Zylnder verbaut hast. Der Vergaser reagiert auf keine Einstellung. Vergaser nochmals prüfen,dazu gehört auch das man feststellen muss ,ob überhaupt genug sauberes Benzin aus dem Tank stetig nachläuft.
Zündung auf jeden Fall prüfen. Den Auspufkrümmer mit einer lange flexibelen Bürste mal richtig reinigen.
Auch wenn man ein Zweirad lauffähig abgestellt hat, muss man nicht davon ausgehen,das nach so vielen Jahren Stillstand alles noch perfekt läuft. Ich würde den Motor auch erstmal gründlich prüfen und nicht laufen lassen. Lager und Wellendichtringe neu und alles was dazu gehört ausführen. Zündanlage/ Vergaser/ Luftfilter prüfen ,Gegebenenfalls defekte Sachen tauschen.Den Auspuff/auch den Krümmer nochmals richtig nachschauen.
Gruß Klaus

-- 13.08.2021 11:22 --

https://drive.google.com/file/d/1jbajVg ... sp=sharing

-- 13.08.2021 11:32 --

Zylinder/Vergaser Technik ist nicht zu übernehmen. Der Auspuff passt regulär auch nicht zu dem Zylinder/Vergasersatz. Zündkerze Wärmewert sollte verändert werden. Keine 175 ger ,so Wärmewert 240/260 in etwa( W4AC/W3AC).

-- 13.08.2021 11:34 --

Der Zündzeitpunkt kann bleiben,wie beim CKF angegeben.

-- 13.08.2021 11:45 --

Richtig durchlesen.
Alle Spezialwerkzeuge braucht man nicht.
20210813_124242.jpg
20210813_124242.jpg (5.95 MiB) 682-mal betrachtet
Benutzeravatar
Sachscupspezi
 
Beiträge: 4351
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Supra_Enduro » 15.08.2021 13:38

Nach einigem Recherchieren muss ich sagen, dass ich mich an das Motorinnere nicht ran traue :(
Ich habe ehrlich gesagt Angst, etwas am Getriebe zu zerstören und würde daher den Motor überholen lassen.

Die Probleme, die er hat sich ja oben alle beschrieben.

Habe mal etwas auf eBay recherchiert und bin mir nicht sicher, wer da was taugt. Man findet auf Kleinanzeigen bereits Angebote ab 180 €...

Könnt ihr jemanden aus der Erfahrung für die 501 4 er Motoren empfehlen?

Gruß
Benutzeravatar
Supra_Enduro
 
Beiträge: 17
Registriert: 25.07.2021
Fahrzeug(e): Hercules Supra 4 Enduro
Postleitzahl: 56743

Beitragvon math9009 » 15.08.2021 22:56

Ich habe meinen Motor vom Klaus überholen lassen.
Bin sehr zufrieden damit, er rennt äußerst giftig ☠️, wie neu . Jetzt kann ich mit dem überholten Motor alle überholen :lol:
Gruß
Michael
math9009
 
Beiträge: 59
Registriert: 27.07.2020
Fahrzeug(e): K50 Sprint NSU Quickly Quick98 MG 1100 MobyM1 MinimobyM1PRTS
Postleitzahl: 44357

Beitragvon Sachscupspezi » 16.08.2021 19:25

:D :) :)
Freut mich :D
Gruß Klaus

-- 16.08.2021 19:39 --

@Supra_Enduro
Hallo
Mal was zu den Preisen im Internet. Da kann man sich pauschal nicht festlegen . Ein Preisangebot von 180€ bezieht sich wahrscheinlich nur auf den Einbau neuer Kugellager Wellendichtringe und Papierdichtungen. Da muss man schon aufpassen . Es gibt auch Leute ,die führen das allein noch nicht einmal gut aus,da sie z.B falsch distanzieren. Ich hab das schon öfters erlebt. Angeblich instand gesetzt. Starterachse mit defekter Verzahnung wieder verbaut,obwohl der Motor auseinander war. Wellen von vier Stück waren drei zu locker. Ziehkeil abgenutzt u.s.w. So ein Sachs Motor ,kann an vielen Stellen Verschleiß und Defekte aufweisen, die man erst sieht ,wenn der Motor getrennt ist.Entweder wird es so gelassen und wer es vernünftig macht , kann das auch nicht umsonst machen. Diese Sachen würden je nachdem was defekt ist, würde dasauf die 180€ noch drauf kommen.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 4351
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Supra_Enduro » 04.09.2021 12:48

kurzes Update. Sie läuft jetzt wieder super! Zieht mega, fühlt sich an wie neu.
Vielen Dank nochmal an Holger! Habe den Motor bei ihm überholen lassen.

Das war echt Wahnsinn in so kurzer Zeit!!!! :D
Benutzeravatar
Supra_Enduro
 
Beiträge: 17
Registriert: 25.07.2021
Fahrzeug(e): Hercules Supra 4 Enduro
Postleitzahl: 56743

Beitragvon Sachscupspezi » 04.09.2021 12:57

Hallo
Hast den richtigen Mann ausgewählt. :) :) Der Mann der kann :D
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 4351
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 42 Gäste


Werbung
Facebook-Seite von 50er-Forum