Gemisch bei Hercules mp 4 2 Gang

Beitragvon matt21 » 02.08.2021 14:54

Gruß Matthias
matt21
 
Beiträge: 1357
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337
 

Beitragvon Ciri Mp4 » 02.08.2021 15:27

Danke dir! Aber jetzt zum Schluss… Ich löse die Mutter nimm das Sicherungsblech Ab Hebel den Dichtring heraus Öle den neuen ein, lege ihn soweit ein bis er Bündig mit dem Gehäuse ist nimm das Neue sicherungsblech, biege es um und mach die Mutter mit 40 NM fest und dann müsste das Teil wieder rennen
Ciri Mp4
 
Beiträge: 20
Registriert: 01.08.2021
Fahrzeug(e): Hercules Mp4 2 Gang

Beitragvon Sachscupspezi » 02.08.2021 16:03

Dichtring fetten nicht ölen.. Sicherungsblech auflegen,die Mutter zuerst anziehen,dann das Blech umbiegen. Mit dem Werkzeug weiß ich nicht was da passend ist:::::: dein Motor ist auch kein 501. Du brauchst da nur 2 Werkzeuge , eventuell nur 1 um die Kurbelwelle zu blockieren.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 4350
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Tobias 2 » 03.08.2021 08:48

Pass auf, dass Du mit der Spaxschraube nicht die Dichtfläche der Kurbelwelle verkackst. Zu 95% wird das nicht funktionieren. Das Gummi, in den Du die Schraube drehst ist alt und spröde und der Stahlring sitzt fest im Gehäuse.

Wenn es nicht geht, leih Dir ein Auszieher, oder bau Dir etwas selbst. Wie gesagt, ich habe mir eine Haken für den Zughammer gebaut. Selbst damit muss man aufpassen, dass der Rand von dem Simmerring nicht abreißt und dass man die Dichtfläche nicht beschädigt.

-- 03.08.2021 08:49 --

Ich baue übrigens nur noch gummierte Simmerringe ein. Die lassen sich leichter ein und ausbauen und sind auch außen zuverlässig dicht.
Tobias 2
 
Beiträge: 108
Registriert: 15.02.2019
Fahrzeug(e): Hercules G3,MF4, MK4, Bauer B57c, Honda MTX200, KTM LC4, MZ ES250, Dnepr MT12, Simson KR51
Postleitzahl: 57234

Beitragvon Sachscupspezi » 03.08.2021 09:48

Hallo
Du musst den Wellendichtring erst etwas lösen ,nach innen einschlagen wie schon beschrieben. Auch original von Sachs gibt es Abzieher mit Ausziehhaken ,die den Wellendichtring packen. Es gibt für dieses Werkzeug auch Haken die zwei vorher eingedrehte kleine Schrauben packen können. In den Lagersitz des E-15 Außenring da eine Schraube einzudrehen, ist relativ unwahrscheinlich,da man die Schrauben ziemlich mittig in den Wellendichtring und auch nicht zu tief eindreht.

Dein bestelltes Sicherungsblech wird nicht passen. Ich habe ein original Sachs für kleines Geld angeboten.
Gruß Klaus

-- 03.08.2021 09:58 --

20210803_105509.jpg
20210803_105509.jpg (2.89 MiB) 476-mal betrachtet
20210803_105635.jpg
20210803_105635.jpg (3.43 MiB) 476-mal betrachtet
Benutzeravatar
Sachscupspezi
 
Beiträge: 4350
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Ciri Mp4 » 05.08.2021 14:38

Es steht aber bei meinem Kauf dabei für was das Blatt ist. Ich habs heute nochmal mit 1:50 laufen lassen und wollte sicher stellen, dass es nicht daran liegt. Das Moped stinkt wie an Silvester es geht jetzt eigentlich gar nicht mehr an. Was ich noch fragen wollte war, wenn man Das Polrad abzieht muss man es ja eigenltich genau in der Selben Position wieder montieren oder??? Ich habe heute geschaut ob beim Oberen Kolbentotpunkt der Unterbrecherkontakt 0.4 mm auf ist. Das war er. Aber bei der Markierung O ist der Kolben gar nicht an der Obersten Stelle. Ich könnt mir auch einfach vorstellen, dass das Moped irgendwie nur jedes zweite mal zündet oder so. Das Öl im Zylinder ist auf jedenfall weiß geworden... Ich bitte um Hilfe
Lg Ciri
Ciri Mp4
 
Beiträge: 20
Registriert: 01.08.2021
Fahrzeug(e): Hercules Mp4 2 Gang

Beitragvon Tobias 2 » 05.08.2021 15:40

Simmerringe!

Dein Problem liegt nicht an der Getriebeölsorte und auch nicht am Gemisch!

Wechsel zuerst die Simmerringe, wenn der Motor dann trotzdem nicht läuft, musst Du halt weiter suchen.

Das Polrad wird durch die Passfeder (Halbmond) positioniert. Wenn das Polrad verdreht, ohne Passfeder montiert ist, wird der Motor natürlich trotz Zündfunken nicht laufen.
Tobias 2
 
Beiträge: 108
Registriert: 15.02.2019
Fahrzeug(e): Hercules G3,MF4, MK4, Bauer B57c, Honda MTX200, KTM LC4, MZ ES250, Dnepr MT12, Simson KR51
Postleitzahl: 57234

Beitragvon Ciri Mp4 » 05.08.2021 18:19

ok... gelaufen ist er ja, also passt alles
Ciri Mp4
 
Beiträge: 20
Registriert: 01.08.2021
Fahrzeug(e): Hercules Mp4 2 Gang

Beitragvon Ciri Mp4 » 22.08.2021 17:55

So Leute jetzt melde ich mich mal wieder... Hab die Simmeringe nicht einmal tauschen müssen und es lag einfach nur an einem kaputten Tupfer... Über nacht lief der Benzin dort aus und dann lief das Moped schlecht an, dann zu wenig öl und andere sachen... Jetzt läuft das Teil wieder, trotzdem danke für die ganze Hilfe#
Lg Ciri
Ciri Mp4
 
Beiträge: 20
Registriert: 01.08.2021
Fahrzeug(e): Hercules Mp4 2 Gang
 
Vorherige

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], matt21, tobias3133 und 36 Gäste


Werbung
Facebook-Seite von 50er-Forum