Mofa stottert bei höherer Drehzahl

Beitragvon leon05 » 28.10.2020 11:13

Ok.

-- 28.10.2020 11:15 --

Sachscupspezi hat geschrieben:Hallo Leon
Skizze für die 45 Grad Bohrung: die senkrechte Linie ist der ZZP aus dem Datenblatt. Die Diagonale Linie ist der Wert den Du auf der Messuhr ablesen musst.
Beispiel: ZZP 1,5 mm auf Messuhr 1,7mm.
Die Skizze geht ja noch weiter.
ZZP 2,1mm Messuhr 3mm
2,2mm 3,2
2,3mm 3,3
2,4mm 3,4
2,5mm 3,5
2,6mm 3,7
2,7mm 3,8
2,8mm 3,95
2,9mm 4,10
3,0 mm 4,20



-- 27.10.2020 13:10 --

Bei den älteren Sachsmotor 505/2B ZZP 2,5mm-3mm v. o T.
Auf der Messuhr Bereich von 3,8 mm-4,0 mm ablesen und gut ist.

-- 27.10.2020 13:20 --



Habe noch was vergessen :Durch verdrehen der Ankerplatte in Drehrichtung des Motors(LINKS) kommt der ZZP später,gegen die Dehrichtung (RECHTS) ZZP früher.






Alles klar
leon05
 
Beiträge: 11
Registriert: 24.10.2020
 

Beitragvon leon05 » 29.10.2020 08:32

Hallo Klaus,
Die neue Zündung ist eingebaut und perfekt eingestellt und die neue CDI ist auch drinn. Doch leider funktionierte es nicht. Es ist zwar angesprungen und im Stand ruhig gelaufen, aber es hat noch gestottert und man merkte keinen Unterschied zu vorher. Dann habe ich eine Zündkerze von Bosch eingebaut und den Massekontakt der von der Zündspule an den Zylinder geht sauber gemacht, damit er besseren Kontakt hat. Dann lief es perfekt ohne zu stottern und ist auf 40 km/h hoch gegangen. Dann nachdem alles funktioniert hat habe ich alles noch richtig festgeschraubt und die Verkleidungen dran gebaut und dann nochmal ausprobiert und jetzt stottert es wieder. Kann es vielleicht sein, dass irgendein Kabel einen Wackelkontakt hat und es deshalb nicht mehr funktioniert? Ich glaube die Ursache das es wieder funktioniert hat war der dreckige MasseKontakt am Zylinder .

Gruß Leon

-- 29.10.2020 08:35 --
leon05
 
Beiträge: 11
Registriert: 24.10.2020

Beitragvon Gikauf » 29.10.2020 19:34

Massefehler oder Unterbrechung in einem Kabel, kann auch sein, daß ein Stecker nicht richtig Kontakt hat.
Benutzeravatar
Gikauf
 
Beiträge: 444
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796

Beitragvon leon05 » 03.11.2020 19:19

Hallo,
Das Mofa läuft bei gezogenem Choke ganz normal und wenn er nicht gezogen ist dreht es nicht hoch und stottert. Das heißt doch es bekommt zu viel Luft oder?Woran könnte das liegen?

Gruß Leon.

-- 03.11.2020 19:26 --

Gikauf hat geschrieben:Massefehler oder Unterbrechung in einem Kabel, kann auch sein, daß ein Stecker nicht richtig Kontakt hat.

Ok. Aber ich habe alle Kontakte überprüft.
leon05
 
Beiträge: 11
Registriert: 24.10.2020

Beitragvon Gikauf » 03.11.2020 22:04

Dann zieht er villeicht falsch Luft. Mal auf Undichtigkeit testen.
Benutzeravatar
Gikauf
 
Beiträge: 444
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796

Beitragvon leon05 » 11.11.2020 08:08

Hallo zusammen. Das Mofa funktioniert wieder einwandfrei. Ich habe einen neuen Luftfilter und eine neue Düse verbaut. Danke für die ganze Hilfe!
Mit freundlichen Grüßen
Leon
leon05
 
Beiträge: 11
Registriert: 24.10.2020

Beitragvon Sachscupspezi » 11.11.2020 12:22

:)
Guten Morgen
Schön das es geklappt hat. Wie man sieht ,hat man mehrere Baustellen gehabt.
Zündankerspule defekt,Hauptdüse zu groß und wahrscheinlich einen zu großen Durchmesser vom Luftfilter verbaut. Passende Zündeinstellung und die richtige Zündkerze sind schon Vorrausetzung das von dieser Seite her keine Probleme entstehen. Mehre Hinweise und das testen deinerseits führen zum Erfolg.
Viel Spaß mit dem Mofa.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 3424
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon leon05 » 18.11.2020 08:49

Sachscupspezi hat geschrieben::)
Guten Morgen
Schön das es geklappt hat. Wie man sieht ,hat man mehrere Baustellen gehabt.
Zündankerspule defekt,Hauptdüse zu groß und wahrscheinlich einen zu großen Durchmesser vom Luftfilter verbaut. Passende Zündeinstellung und die richtige Zündkerze sind schon Vorrausetzung das von dieser Seite her keine Probleme entstehen. Mehre Hinweise und das testen deinerseits führen zum Erfolg.
Viel Spaß mit dem Mofa.
Gruß Klaus





Danke
leon05
 
Beiträge: 11
Registriert: 24.10.2020
 
Vorherige

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Binford86, Google Adsense [Bot], Helmut4578 und 27 Gäste


Werbung
Facebook-Seite von 50er-Forum