Fragen zu Motor Sachs 50 A.B. 1092; Baujahr 1954

Beitragvon Sacramoso » 29.09.2020 08:38

Hallo alle,

vielleicht kann mir hier jemand weiterhelfen. Ich habe ein Miele Moped BJ 1954 mit Sachs Motor (47ccm, 1,25 PS)
Als ich das Teil gekauft habe lief der Motor lediglich im Standgas, beim Gasgeben ging er aus. Ich habe bisher folgendes gemacht: Zündkerze neu, Vergaser zerlegt und gereinigt sowie Schwimmer, Düsen und Nadel getauscht. Zylinderkopf hatte ich auch abgebaut, Brennraum und kolben sehen gut aus. Mittlerweile läuft sie und ich kann fahren.
Eingebaut habe ich Zündkerze Bosch W7AC, Vergaserdüse 54, Nadelstellung 2. Kerbe von oben.


ABER: wenn ich über 30 fahre beginnt der Motor laute knister/ faz-Geräusche von sich zu geben. (Weiß nicht wie ich das besser beschreiben kann) Leistung bleibt aber bestehen und ich kann auch bis auf knappe 40 beschleunigen.
Kennt das jemand, ist das normal, bzw was könnte die Ursache sein?

Zweite Frage wäre die Zündungseinstellung:
Laut Beschreibung muß sich der Unterbrecherkontakt öffnen wenn die Markierung "M" auf dem Polrad an der Gehäusemarkierung steht. Das ist allerdings optisch schwer zu erkennen. Hat jemand einen Tipp wie ich den Zündzeitpunkt zuverlässig kontrollieren/ einstellen kann? Kann man das irgendwie mit einem Mulimeter (Ohmmeter) messen wann genau sich der Unterbrecher öffnet?

Ich würde mich freuen wenn mir jemand weiterhelfen kann. Da ich vollkommen neu in der Materie altes Moped/ Zweitaktmotor bin (ich habe in jungen Jahren nur an alten Autos geschraubt) bin ich für Tipps und Erfahrungen dankbar.

Viele Grüße
Sacramoso
Sacramoso
 
Beiträge: 9
Registriert: 16.09.2020
Fahrzeug(e): Miele K50
Postleitzahl: 80939
 

Beitragvon Tobias 2 » 05.10.2020 14:34

Hallo,

Wenn der Motor Knistert, könnte etwas im Verbrennungsablauf nicht stimmen. Falscher Zündzeitpunkt, oder zu mageres Gemisch sind dafür übliche Verdächtige.

Zündung:
Zuerst den Unterbrecher Kontaktabstand einstellen. 0,4+-0,05mm. (Der Kontaktabstand beeinflusst auch den Zündzeitpunkt)
"M" steht für Zündmoment. Sofern noch keiner z.B. ein anderes Polrad verbaut hat sollte das passen. Wenn Du die Möglichkeit hast, kannst Du das auch kontrollieren.

Ich stelle mittlerweile immer nach "Augenmaß" den ZZP ein. Ich habe das mehrmals mit meinem Stroboskop gegengeprüft und das hat immer sehr gut gepasst.
Der Zündzeitpunkt liegt dort, wo der Unterbrecher gerade beginnt, zu öffnen.

Gemisch:
Der Motor ist von 1954. Ich hatte noch nie einen so alten Motor in den Händen, wo die Kurbelwellensimmerringe noch intakt waren, außer der Motor wurde schonmal überholt. Vermutlich zieht Dein Motor Falschluft, die Verbrennung läuft zu heiß ab.
Du kannst Dir das Zündkerzenbild anschauen. Ist dies zu hell=
wahrscheinlich Falschluft.
Ist das schwarz/ölig, verbrennt der Motor wahrscheinlich Getriebeöl.

Weitere Indize für defekte Simmerringe sind verölte Zündung und Getriebeöl, was nach Sprit riecht.

Der AB 1092 ist die ältere Generation der Sachs50 Motoren. Ich habe solch einen erst ein mal überholt. Dabei ist mir aufgefallen, dass der Simmerring-Sitz nach außen hin einen kleinen Absatz hatte. Wenn dies bei Deinem Motor auch so ist, lassen sich die Simmerringe nicht von außen wechseln.

Gruß Tobias
Tobias 2
 
Beiträge: 54
Registriert: 15.02.2019
Fahrzeug(e): Hercules G3, Hercules MF4, Hercules MK4, Bauer B57c, Honda MTX200, KTM LC4, MZ ES250, Dnepr MT12
Postleitzahl: 57234

Beitragvon Sacramoso » 07.10.2020 08:06

Vielen Dank für die ausführliche Antwort. Ich habe das Moped noch nicht lange aber so wie der Motor aussieht scheint der vor einiger Zeit mal überholt worden zu sein.
Um die Simmerringe zu kontrollieren müssen vermutlich sowohl das Polrad als auch die Kupplung abgebaut werden?

Viele Grüße
Sacramoso
Sacramoso
 
Beiträge: 9
Registriert: 16.09.2020
Fahrzeug(e): Miele K50
Postleitzahl: 80939

Beitragvon Tobias 2 » 07.10.2020 09:18

Du musst erstmal nicht viel auseinander bauen.

Rechte Seite:
Prüf, ob überhaupt noch Öl drin ist.
Anschließend öffnest Du den ovalen S-Deckel mit den 2 Schlitzschrauben drin.
Einfach die Nasen rein halten und ran riechen. Wenn das Öl nach Sprit riecht ist
ganz sicher der Simmerring defekt.
Wenn kein Öl drin war, erstmal korrekt auffüllen und nach einigen Km nochmal nachschauen.

Linke Seite:
Den Zündungsdeckel abnehmen und begutachten, ob die Zündung schon verölt ist. (Indiz für defekten Simmerring) In diesem Zuge kannst Du auch den Zündzeitpunkt und Unterbrecher einstellen.
Des weiteren kann man bei laufendem Motor etwas Bremsenreiniger hinter das Polrad sprühen. (Nicht zu viel, Brandgefahr) Ändert sich die Leerlaufdrehzahl wesentlich, ist der Simmerring ganz sicher defekt.

Wenn Du schon mal den Bremsenreiniger zur Hand hast, kannst Du auch den Zylinderfuß und den Vergaserflansch absprühen. Natürlich kann auch dort etwas undicht sein.

Das alles sind natürlich nur ein paar Möglichkeiten, bei einem schlecht laufenden Motor auf die Ursachen zu kommen.
Kontrollier auch, ob der Auspuff frei ist. Endtopf zerlegen, Schalldämpfereinsatz herausnehmen und reinigen.
Es sind natürlich auch mechanische Probleme möglich, was ich von hier aus nicht beurteilen kann.
(Klappert der Motor?.... verschlissene Lager, verschlissene Zylindergarnitur...die Möglichkeiten sind vielfältig)

Gruß Tobias
Tobias 2
 
Beiträge: 54
Registriert: 15.02.2019
Fahrzeug(e): Hercules G3, Hercules MF4, Hercules MK4, Bauer B57c, Honda MTX200, KTM LC4, MZ ES250, Dnepr MT12
Postleitzahl: 57234

Beitragvon cluberer2003 » 07.10.2020 12:20

Hallo Tobias,

hast du die Seiten links/rechts verwechselt?

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4709
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon Tobias 2 » 07.10.2020 12:30

Hallo Holger,

Du hast recht! Das liegt wahrscheinlich daran, dass ich gerade an einem 501er Motor bastel, der die Zündung/Kupplung auf der anderen Seite hat :roll:
Kannst Du das editieren?

Gruß Tobias
Tobias 2
 
Beiträge: 54
Registriert: 15.02.2019
Fahrzeug(e): Hercules G3, Hercules MF4, Hercules MK4, Bauer B57c, Honda MTX200, KTM LC4, MZ ES250, Dnepr MT12
Postleitzahl: 57234

Beitragvon cluberer2003 » 07.10.2020 13:53

erledigt.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4709
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon Sacramoso » 08.10.2020 07:03

Vielen Dank, das hilft mir schon mal eine ganze Ecke weiter. (Ich lerne täglich dazu)

Darf ich an der Stelle gleich noch eine Frage zum Getriebeöl loswerden?

Ich habe verschiedene alte Anleitungen, da wird einmal SAE 80 und einmal SAE 90 empfohlen. Im I-Net habe ich auch gelesen, daß man in so alten Motoren keine Synthetik und auch keine Mehrbereichsöle verwenden soll.
Stimmt das? Was würdet ihr mir für diesen Motor empfehlen?
Sacramoso
 
Beiträge: 9
Registriert: 16.09.2020
Fahrzeug(e): Miele K50
Postleitzahl: 80939

Beitragvon Tobias 2 » 08.10.2020 07:13

Danke, Holger.

Zum Öl:
Ich verwende immer Addinol SAE80W.
PKW Motoröl oder irgendetwas mit modernen Additiven gehört nicht da rein.
Tobias 2
 
Beiträge: 54
Registriert: 15.02.2019
Fahrzeug(e): Hercules G3, Hercules MF4, Hercules MK4, Bauer B57c, Honda MTX200, KTM LC4, MZ ES250, Dnepr MT12
Postleitzahl: 57234
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Caramba und 44 Gäste


Werbung
Facebook-Seite von 50er-Forum