Rücklichtbirnchen brennt immer durch

Beitragvon percy » 18.09.2020 13:14

Hallo,
hab ja seit einiger Zeit die 12V Vape/Powerdynamo incl. Batterie verbaut und bin auch sehr zufrieden damit.
Seit einiger Zeit fahre ich auch öfters mit der K50, weil es mit dem Parmakit so Spass macht :-)
Auf alle Fälle brennt mir jetzt regelmäßig das Rücklichtbirnchen durch, 12V 4W.
Bin elektrischer Laie !
Hilft da ein Birnchen mit mehr Watt ?????



LG
Andreas
Dateianhänge
Rücklicht.jpeg
Rücklicht.jpeg (132.51 KiB) 320-mal betrachtet
percy
 
Beiträge: 147
Registriert: 18.09.2011
Fahrzeug(e): Hercules K50 Rl Bj. 1976
Postleitzahl: 67069
 

Beitragvon kotte » 18.09.2020 13:39

Wird die Birne nicht vom Akku gespeist?
Gruß Kotte

---- Wer später bremst, ist länger schnell ----
Benutzeravatar
kotte
 
Beiträge: 615
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon percy » 18.09.2020 13:53

Hängt alles an der Batterie
percy
 
Beiträge: 147
Registriert: 18.09.2011
Fahrzeug(e): Hercules K50 Rl Bj. 1976
Postleitzahl: 67069

Beitragvon Gikauf » 18.09.2020 17:10

Die Wattzahl hat damit nur indirekt was zu tun. Die Voltzahl ist wichtig, die müssen wir überprüfen. Prüfe mit einem Multimeter wieviel Volt an der Rücklichtbirne anliegt. 14V ist normal, zum durchbrennen braucht es wesentlich mehr. 2. Möglichkeit, der Strom wird duch das Ausschalten für das Rücklicht nicht abgestellt, das soll Heißen die Birne brennt ständig rund um die Uhr. Eine 3. Möglichkeit, sind Spannungsspitzen aber eher unwahrscheinlich, das könntest du Feststellen indem du eine Kontrollbirne direkt an den Anschluß der Rückleuchte anschließt.
Benutzeravatar
Gikauf
 
Beiträge: 435
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796

Beitragvon JonaW » 18.09.2020 17:20

Hi,

wenn die Birne an der Batterie hängt (so wie an meiner Vape auch), sollte da nichts durchbrennen.
Bist du sicher, dass die Birne tatsächlich durchbrennt? Ich hatte mal ne Charge, wo sich die Glühfäden durchs Fahren abvibriert haben. Top Qualität...

Gruß,
Jona
JonaW
 
Beiträge: 475
Registriert: 20.12.2016
Fahrzeug(e): Hercules 221 MF, Hercules KX5 mit 80 SW

Beitragvon rdiger8092 » 18.09.2020 20:34

Moin!
Sind die Kontakte richtig Sauber und fest dran?
Das Leuchtmittel muss stramm drin sitzen.
Falls ja, welchen Hersteller nimmst du?
Sonst teste mal die Leuchtmittel von Spahn, habe bisher damit nur gute Erfahrung gemacht.
Egal ob 6 oder 12 Volt. Bei Juniors Optima mit 12 Volt super und bei meiner KS50 auch alles gut.
Sieht mehr so aus, das das Leuchtmittel zu heiß wird und dadurch durchbrennt, sieht nach Kontaktproblem aus, weil die so schwarz ist.
Teste mal und berichte!
Gruß
Rüdiger
rdiger8092
 
Beiträge: 73
Registriert: 14.04.2019
Fahrzeug(e): Hercules Prima 5S
Postleitzahl: 21709

Beitragvon percy » 19.09.2020 07:41

Hallo und danke für eure Antworten,
zumindest wenn der Motor aus ist, liegen exakt 12V an,
das Birnchen ist innen schwarz/Chrom farbig !
Deutet doch eigentlich auf Überspannung hin ?! Oder mindere Qualität der Birne.

Werde mir was von nem namhaften Hersteller besorgen, zu welcher Fa. ratet ihr mir ?

LG
Andreas
percy
 
Beiträge: 147
Registriert: 18.09.2011
Fahrzeug(e): Hercules K50 Rl Bj. 1976
Postleitzahl: 67069

Beitragvon Gikauf » 19.09.2020 17:57

Nimm Osram oder Phillips, egal von welchem Händler.
Benutzeravatar
Gikauf
 
Beiträge: 435
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796

Beitragvon percy » 19.09.2020 18:12

OK, danke
percy
 
Beiträge: 147
Registriert: 18.09.2011
Fahrzeug(e): Hercules K50 Rl Bj. 1976
Postleitzahl: 67069

Beitragvon Mark_68 » 19.09.2020 19:39

Hast du schon gemessen wie hoch die Spannung an der Birne ist bei laufendem Motor mit etwas Drehzahl ?
Das würde ich vor dem Birnenkauf machen...
Benutzeravatar
Mark_68
 
Beiträge: 3
Registriert: 19.09.2020
Plz/Ort: 86931 Prittriching
Fahrzeug(e): Hercules K50RL `75, Simson S50, XT550, XL500S
Postleitzahl: 86931

Beitragvon percy » 20.09.2020 08:23

Hallo,
nein bisher nur ohne Motorlauf, da aber ziemlich exakt 12V.

LG
Andreas
percy
 
Beiträge: 147
Registriert: 18.09.2011
Fahrzeug(e): Hercules K50 Rl Bj. 1976
Postleitzahl: 67069
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Google Adsense [Bot] und 45 Gäste


Werbung
Facebook-Seite von 50er-Forum