Sachs 501/4 BKF 4. Gang heult nach Überholung

Beitragvon ros » 24.07.2020 19:59

Hallo,
bin heute die erste größere Runde gefahren und habe ein heulen im 4. Gang bei Last festgestellt.
Wenn ich vom Gas gehe ist das Geräusch ist wieder weg. Das Geräusch fängt ca. bei 38 km/h an wird dann lauter Bis 40 km/h und ab 42 km/h ist fast wieder weg. In den anderen Gängen höre ich nichts.
Hatte das Getriebe komplett auf, neu gelagert und neue Kurbelwelle.

Hat jemand eine Idee was das sein kann?

Gruß Roland
Benutzeravatar
ros
 
Beiträge: 39
Registriert: 04.10.2019
Plz/Ort: 55234
Fahrzeug(e): Simson Schwalbe KR51/1 // Yamaha Chappy // DKW RT139 // DKW RT175 // DKW SB200 // DKW RT250H
Postleitzahl: 55234
 

Beitragvon Sachscupspezi » 24.07.2020 20:42

Hallo
Nicht sofort den Motor trennen. Schau mal im Bereich Kupplung/ Vorgelegerad und Antriebsrad.
Das Antriebsrad sollte man so wieder aufbauen wie man es abgenommen hat,da das Vorgelegerad und Antriebsrad sich so eingefahren hat. Sonst können merkwürdige Geräusche enstehen. Das Vorgelegerad muss richtig distanziert sein. Schau auch, ob die Verzahnung der Zahnräder in Ordnung ist. Sie sollten auch rostfrei sein.
Gruß Klaus

-- 24.07.2020 21:59 --

Ob es am Getriebe liegt / Montagefehler / Defekte, kann man nur feststellen ,wenn man den Motor trennt.
Schalträder Vorgelegewelle /Lagerung alles kontrollieren, richtiges auflegen der Schalträder/Distanzringe kontrollieren.
Benutzeravatar
Sachscupspezi
 
Beiträge: 3376
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon ros » 25.07.2020 08:07

Trennen möchte ich den Motor ungern direkt.
Ich habe mal ein Bild vom Zusammenbau eingefügt.
Habe alles nach Anleitung zusammen gebaut.
Es ist klar das man nicht ausschließen kann das irgendwo ein Fehler passiert ist.
Den Motor habe ich von 3 auf 4 Gang umgebaut.
Wenn er ja nur im 4. Gang die die Geräusche macht kann es ja fast nur an den Gangrädern liege?!
Wenn die Distanzierung nicht passen würde hätte ich doch komplett Probleme mit dem Getriebe?!

Gruß Roland
Dateianhänge
7877997E-1CC0-4FF3-91EE-485C7529ED50.jpeg
7877997E-1CC0-4FF3-91EE-485C7529ED50.jpeg (2.44 MiB) 1198-mal betrachtet
Benutzeravatar
ros
 
Beiträge: 39
Registriert: 04.10.2019
Plz/Ort: 55234
Fahrzeug(e): Simson Schwalbe KR51/1 // Yamaha Chappy // DKW RT139 // DKW RT175 // DKW SB200 // DKW RT250H
Postleitzahl: 55234

Beitragvon Sachscupspezi » 25.07.2020 10:46

Hallo Roland
Wenn die Schalträder richtig herum aufgelegt sind und der Schalträdersatz richtig distanziert ist(große Scheibe 28x36,5x... die auf dem Schaltrad 4. Gang aufliegt ) Das zulässige Spiel 0,05mm-0,10 mm zwischen dieser Scheibe und den Ausgleichsscheiben der Hauptwelle. Hauptwelle montiert mit Scheibe/ 20,2x32x1 mit Fase am Innendurchmesser ,zeigend zum Bund der Hauptwelle , dann sollte es nachher keine Probleme geben.
Deine Angaben von 38 Km/h bis 42 Km/h im 4. Gang lautere Geräusche zu erkennen und sonst eher keine, das ist schon ein kleiner Bereich. Bei höheren Drehzahlen hört man das vielleicht weniger ,ist aber bestimmt weiter da. Du musst alles kontrollieren ,wie beschrieben erst das ,wo man den Motor nicht trennen muss:
Störende und nicht normale Motorgeräusche zuzuordnen ist schwierig. Woher kommt es genau? Kugellager, Getriebe ,Kupplung Antrieb oder sogar vom Zylinder?
Gruß Klaus

-- 25.07.2020 12:32 --

Hallo Roland
Du hast von 3 auf 4 Gänge umgebaut. Hast Du das Vorgelegerad und Primärantriebsrad komplett von einem der Motoren übernommen ,oder vertauscht . Z.b Primärantriebsrad vom 3. Gang und Vorgelegerad vom 4 Gang?
Die Buchse im Vorgelegerad muss maßhaltig sein und die Vorgelegewelle darf nicht stark eingelaufen sein.
Das Vorgelegerad muss auch richtig distanziert sein.
Benutzeravatar
Sachscupspezi
 
Beiträge: 3376
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon ros » 27.07.2020 07:09

Hallo Klaus,

danke für deine ausführlichen Antworten!

Komme aus der Nähe vom Alzey Worms. wohnen leider über 300km auseinander.

Bin am Wochenende nicht dazu gekommen mal den Kupplungsdeckel zu entfernen.

Das mit den Geräusche und der Geschwindigkeit ist nicht ganz so wie gedacht habe, die Geräusche sind nur leiser in unterschiedlichen Geschwindigkeiten.

Zylinder ist neu und bin gerade am einfahren, da ist alles ok.

Die Antriebsräder habe ich komplett vom 4 Gang übernommen.

Die Frage ist jetzt wie erkenne ich etwas wenn ich den Kupplungsdeckel auf habe?
Welche Distanzierung am besten prüfen?

Kann ich so auch weiter fahren oder ist es eher nicht ratsam?


Gruß Roland
Benutzeravatar
ros
 
Beiträge: 39
Registriert: 04.10.2019
Plz/Ort: 55234
Fahrzeug(e): Simson Schwalbe KR51/1 // Yamaha Chappy // DKW RT139 // DKW RT175 // DKW SB200 // DKW RT250H
Postleitzahl: 55234

Beitragvon cluberer2003 » 27.07.2020 13:19

Hallo Roland,

möglicherweise ist die Kurbelwelle zu straff verbaut? Wie bist du hier vorgegangen? Die Welle muss - ohne Simmerringe - leicht nachlaufen, wenn man sie anstupst (OT, Pleuelstange ca. 2 - 3 cm anstoßen, sie muss von alleine wieder hochkommen) und zudem bzw. trotzdem spielfrei sein.

Andere Möglichkeit (unwahrscheinlich): schleift das Polrad irgendwo?

Nächste Möglichkeit: Antriebszahnrad von Kurbelwelle für Primärtrieb andersherum aufschrauben. Das Antriebszahnrad muss zum einen mit dem Kupplungsrad paarweise gelaufen sein UND wieder richtig herum montiert werden. Zudem darf die Schrägverzahnung von Kupplungs- u. Antriebszahnrad keine Roststellen oder abgebrochene Zähne haben. Das Tragbild der Verzahnung muss glatt sein.

Die Verzahnung der Vorgelegewelle muss - genauso wie die der Schalträder - einwandfrei sein (Rost usw.).

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4709
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon ros » 27.07.2020 13:32

Hallo Holger,

glaube nicht das die Kurbelwelle zu straff verbaut ist, kann ich aber auf die schnelle nicht testen.

Zahnräder sind auf alle Fälle Rostfrei.

Ausbrüche an den Zahnräder konnte ich keine feststellen, hat alles sauber ausgesehen.

Die Zahnräder von Primär und Antriebsrad habe ich nicht getauscht, ob es verdreht ist werde ich mal schauen.
Wie kann ich sehen ob es verdreht ist?

Habe die 506 Kurbelwelle verbaut, nur als Info!

Wenn ich im 3. Gang bei mittlerer Drehzahl fahre höre ich kein Geräusch, das Geräusch kommt dann erst wenn ich in den 4. Gang schalte.

Ich schau mal das ich ein Video hochlade.


Gruß Roland
Benutzeravatar
ros
 
Beiträge: 39
Registriert: 04.10.2019
Plz/Ort: 55234
Fahrzeug(e): Simson Schwalbe KR51/1 // Yamaha Chappy // DKW RT139 // DKW RT175 // DKW SB200 // DKW RT250H
Postleitzahl: 55234

Beitragvon cluberer2003 » 27.07.2020 14:45

Hallo Roland,

wenn das Geräusch nur im 4. Gang zu hören ist, muss es zwangsläufig vom Schaltrad 4. Gang und/oder Gegenverzahnung der Vorgelegwelle für diesen Gang kommen. Alles andere wäre ja unlogisch.

Hast du alle Distanzringe zwischen den Schalträdern verbaut? Welche Distanzscheibe (Stärke) hast du zwischen Schaltrad vierter Gang und Wellenabsatz Abtriebswelle verbaut? Dort sind i. d. R. zwischen 0,3 und (selten) 1,0 mm aufgelegt.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4709
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon ros » 27.07.2020 16:07

Hallo Holger,

Distanzringe habe ich korrekt verbaut.

Ich kann nicht mehr genau sagen was ich verbaut habe, meine aber es waren 0,3. Habe nichts zu dem Original Abstand ändern müssen.

Hier mal ein Video in dem man es hört.

https://youtu.be/LeRlZtYIJpk

Gruß Roland

-- 27.07.2020 18:56 --

Hier noch ein zweites Video...

https://youtu.be/Cp7-cOlexUs

Ich bin eben nochmal gefahren und es hört sich nicht wirklich schön an.

Kupplungsdeckel hatte ich offen, aber nichts direkt zu erkennen.

Motor ist jetzt komplett draußen, werde ihn morgen mal aufmachen.

Gruß Roland
Benutzeravatar
ros
 
Beiträge: 39
Registriert: 04.10.2019
Plz/Ort: 55234
Fahrzeug(e): Simson Schwalbe KR51/1 // Yamaha Chappy // DKW RT139 // DKW RT175 // DKW SB200 // DKW RT250H
Postleitzahl: 55234

Beitragvon cluberer2003 » 27.07.2020 18:47

Prüfe mal deinen Primärtrieb zuerst nachdem der Kupplungsdeckel unten ist. Auch ob an der Kupplung etwas zu sehen ist. Verzahnung, Zahnspiel, Buchse im Kupplungsrad, Axialspiel Kupplungsrad, Einstellung der Druckbolzen Kupplung, Kupplungsdeckel innen, Napf usw.. So würde ich anfangen. Irgendetwas schleift bzw. macht bei einer best. Drehzahl Geräusche.

Viel Glück.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4709
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon ros » 27.07.2020 19:44

Habe es noch aufgemacht und alles kontrolliert!

In Kupplungsdeckel sieht alles gut aus und ist fest!

Kupplungslamellen hatte ich neu gemacht, die haben minimal spiel in der Verzahnung.

Die Buchse im Kupplungsrad hat leichtes Spiel auf der Welle, aber das Kupplungsrad von dem anderen Motor hat viel mehr spiel.

Der Kupplungskorb war nur handfest mit der Mutter angezogen, war aber mit der Scheibe gesichert.
Spiel war da jetzt glaube ich keins vorhanden Axial.
War evtl etwas zu schnell beim auseinander bauen.

Die Geräusche sind nicht mehr nur bei einer bestimmten Drehzahl, ich meine sie sind auch etwas mehr geworden.

Ich glaube ich werde morgen den Motor spalten und mal schauen ob ich da was finde.

Gruß Roland
Dateianhänge
76635C66-AB92-4FC9-9EDD-152507D7F60D.jpeg
76635C66-AB92-4FC9-9EDD-152507D7F60D.jpeg (2.49 MiB) 1036-mal betrachtet
BFEC441C-F690-4B42-A350-633EBCCD30BE.jpeg
BFEC441C-F690-4B42-A350-633EBCCD30BE.jpeg (2 MiB) 1036-mal betrachtet
CA6D8195-CC00-4CBB-9F3B-559C0A5F62C6.jpeg
CA6D8195-CC00-4CBB-9F3B-559C0A5F62C6.jpeg (2.21 MiB) 1036-mal betrachtet
Benutzeravatar
ros
 
Beiträge: 39
Registriert: 04.10.2019
Plz/Ort: 55234
Fahrzeug(e): Simson Schwalbe KR51/1 // Yamaha Chappy // DKW RT139 // DKW RT175 // DKW SB200 // DKW RT250H
Postleitzahl: 55234

Beitragvon Sachscupspezi » 27.07.2020 21:34

Hallo
Der Kupplungskorb muss mit 80-90 Nm festgezogen werden ,handfest geht nicht .
Bist Du mit dem nicht angezogenen Korb gefahren?
Gruß Klaus

-- 27.07.2020 23:27 --

003 H-WELLE 2.jpg
003 H-WELLE 2.jpg (37.96 KiB) 1010-mal betrachtet
005 kupplung.jpg
005 kupplung.jpg (40.47 KiB) 1010-mal betrachtet
004 sachaltung.jpg
004 sachaltung.jpg (29.54 KiB) 1004-mal betrachtet


Siehe Unterschiede 3.Gang Schaltrad. Scheibe und Distanzring statt 4 .Gang Schaltrad.
Vor Einbau immer schauen, ob was abgenutzt /verschlissen ist. Dann folgt die korrekte Montage.
Sind die Geräusche nicht nur in Gang 4?


Einbau Hauptwelle in die Motorhälfte Kupplungsseite: Scheibe mit Fase 20,2x32x1 auflegen , die Fase zeigend zum Bund der Hauptwelle . Hauptwelle ins Kugellager(Schiebesitz) einschieben. Schalträder richtig auflegen und alles richtig distanzieren.

Zieh und wackel mal an der Hauptwelle( Kettenradseite)
Kupplung / Korb auf Schleifspuren untersuchen.
Wenn Du mit losen Korb gefahren bist,auch wenn das Sicherungblech die Mutter gehalten hat, sitzt er nicht fest auf der Verzahnung. Schau da mal genau auf die Teile.
Gruß Klaus
Gruß Klaus

-- 27.07.2020 23:58 --

Noch ein Bild Start/Starterrad
004 sachaltung.jpg
004 sachaltung.jpg (29.54 KiB) 1004-mal betrachtet
Dateianhänge
002 h-welle.jpg
002 h-welle.jpg (37.91 KiB) 1010-mal betrachtet
Benutzeravatar
Sachscupspezi
 
Beiträge: 3376
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon ros » 28.07.2020 05:36

Hallo Klaus,

bin leider mit dem nicht korrekt angezogenen Kupplungskorb gefahren.
Kann mir auch nicht vorstellen wieso die Mutter nicht angezogen war.

Der Distanzring war glaube ich nicht abgenutzt, werde aber heute Mittag das Getriebe trennen und mir das ganze mal anschauen und kontrollieren.


Gruß Roland
Benutzeravatar
ros
 
Beiträge: 39
Registriert: 04.10.2019
Plz/Ort: 55234
Fahrzeug(e): Simson Schwalbe KR51/1 // Yamaha Chappy // DKW RT139 // DKW RT175 // DKW SB200 // DKW RT250H
Postleitzahl: 55234

Beitragvon cluberer2003 » 28.07.2020 06:07

Guten Morgen Roland,

dann hast du wahrscheinlich den Fehler. Im letzten Gang hast du quasi den größten "Hebel" auf die Vorgelegewelle und sie verkantet, wenn sie nicht fest im Lager sitzt.

Bin mal gespannt, ob es das war.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4709
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon ros » 28.07.2020 06:23

Moin Holger,

ist jetzt die Frage ob ich den Motor noch spalten soll?!

Was meint Ihr?


Gruß Roland
Benutzeravatar
ros
 
Beiträge: 39
Registriert: 04.10.2019
Plz/Ort: 55234
Fahrzeug(e): Simson Schwalbe KR51/1 // Yamaha Chappy // DKW RT139 // DKW RT175 // DKW SB200 // DKW RT250H
Postleitzahl: 55234
 
Nächste

Zurück zu Hercules/Sachs

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Google Adsense [Bot], MKO2204, Sachscupspezi und 54 Gäste


Werbung
Facebook-Seite von 50er-Forum