Hercules Kx5 geht nach ca 3km aus

Beitragvon Bless » 10.05.2020 21:05

Hallo zusammen!
Ich bin neu hier und habe das Problem das meine kx5 nach ca 3 bis 5 km aus geht. Nach standzeit von 20 min etwa läuft sie wieder.
Das moped stand 13 Jahre, ich habe sie wieder hergerichtet und nun das beschriebene Problem.
Vergaser hab ich frisch Gedichtet und Verschleißteile ernert.
Auch schon alles probiert : Schwimmer arbeitet, sprit kommt.

Choke kolben ist ok, dichtung ersetzt

Einstellungen der gemisch schraube passt

Düsennadel ist neu

Die düsen o Ringe und die der "gemisch schraube" habe ich noch nicht ersetzt.

Danke euch im voraus!
Markus
Bless
 
Beiträge: 7
Registriert: 10.05.2020
Fahrzeug(e): Hercules kx 5
Postleitzahl: 76831

Beitragvon rdiger8092 » 10.05.2020 22:00

Moin!
Schau Dir mal die Zündung genau an. Wahrscheinlich irgendwo ein Kontaktproblem bei Wärme.
Überprüfe auch mal, ob sie dann noch einen Zündfunken hat. Eventuell ist der Kondensator hin.
Gruß
Rüdiger
rdiger8092
 
Beiträge: 48
Registriert: 14.04.2019
Fahrzeug(e): Hercules Prima 5S
Postleitzahl: 21709

Beitragvon Bless » 10.05.2020 22:09

Hallo Rüdiger
Der Zündfunke kommt hab ich nach dem liegen bleiben getestet (war zu sehen)

Ein weitere Versuch war die Kerze zu tauschen (auch direkt nach dem Liegen bleiben, sie lief wieder! Aber auch nur die besagte Distanz. Dann das selbe wieder...
Bin heute ein größeres Stück unter volllast gefahren da lief die ne ganze weile sauber! (ca 6km)
Dann ruckte sie wieder bis sue dann aus war (inner Orts bei geringer Geschwindigkeit bzw Drehzahl)

Danke
Gruß Markus
Bless
 
Beiträge: 7
Registriert: 10.05.2020
Fahrzeug(e): Hercules kx 5
Postleitzahl: 76831

Beitragvon rdiger8092 » 10.05.2020 23:00

Hallo!
Schon komisch, das sie sofort nach dem Kerzenwechsel für kurze Zeit wieder läuft und der Zündfunken da ist.
Vielleicht bekommt sie nicht genug Sprit. Sonst lass mal den Tankdeckel Lose drauf, eventuell ist die Belüftung nicht in Ordnung. Das sich der Sprit aufhängt.
rdiger8092
 
Beiträge: 48
Registriert: 14.04.2019
Fahrzeug(e): Hercules Prima 5S
Postleitzahl: 21709

Beitragvon Bless » 11.05.2020 06:43

Guten Morgen.
Das mit dem Deckel hab ich probiert!
Den Tank habe ich auch frisch gemacht im Zuge des Aufbaus (rost).
Wenn ich den vergaser zerlegen arbeitet der Schwimmer! (sprit läuft!)
Läuft denke mal das es ausreichend ist von der Menge!?
Ich werde heute nochmal die alte nadel rein machen, weiß mir nicht mehr zu helfen...
Danke
Gruß Markus
Bless
 
Beiträge: 7
Registriert: 10.05.2020
Fahrzeug(e): Hercules kx 5
Postleitzahl: 76831

Beitragvon NiKlaus » 11.05.2020 09:02

Kerzenstecker tauschen, wenn das nicht hilft, Zündspule tauschen. Hatten wir öfter hier in letzter Zeit. NAch Erhitzung haben diese unendlichen Widerstand (Stecker) oder Kurzschluss (Spule).
Viel Erfolg!
Gruß
NiKlaus ( ͡° ͜ʖ ͡°)
Benutzeravatar
NiKlaus
 
Beiträge: 277
Registriert: 08.06.2018
Fahrzeug(e): DKW RT 125 ('54), DKW RT 139 ('69), Zündapp R50 ('78), Kreidler Eiertank ('65)
Postleitzahl: 54290

Beitragvon Sachscupspezi » 11.05.2020 11:40

@ Bless
Springt der Motor im kalten Zustand immer sofort an und läuft im Stand auch mal einige Minuten schön rund?

Die Kaltstartvorrichtung / Kaltstartkolben ,sollte am Seilzug etwas Spiel haben, nicht das er während des Fahrbetriebs auf geöffnet steht. Das auch mal kontrollieren. Zieht man den Kaltstarter beim warmen Motor geht er aus.

Die Zündspule auf richtigen Massekontakt am Rahmen prüfen ,kannst ja auch mal nachschauen.
Die Zündkerze W5BC Elekrodenabstand auf 0,4 mm mal einstellen. Ob Funkenfeuer am Zündkontakt zu sehen ist,mal schauen.
So wie Niklaus schon sagt, erst mal den Stecker( 1 Kiloohm) tauschen.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 3199
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Bless » 12.05.2020 07:12

Guten Morgen
Danke für Euere Tips und Erfahrungen!
Ich war gestern kurz dran, habe zündkabel kerzenstecker getauscht.
Auch den benzinhahn haben wir nochmal ausgebaut und komplett zerleget. (das Loch war nicht richtig frei, nun bekommt sie doppelt so viel sprit Menge)
Das war jedenfalls ein Problem!
Sie ging dann nicht gleich an, nach vergaser ein/Ausbau lief sie mal. Aber es gibt auf jeden Fall noch ein Problem!
Ich schau mal nach der zündspule, da kommt man ja auch gut bei.
Meint ihr nur die tauschen oder den kondensator auch? (kondensator wäre halt mehr Aufwand)
Gruß Markus
Danke euch
Bless
 
Beiträge: 7
Registriert: 10.05.2020
Fahrzeug(e): Hercules kx 5
Postleitzahl: 76831

Beitragvon Bless » 13.05.2020 12:42

Hallo
Ich werde nun mal die zündspule tauschen, ist bestellt.
Sie lief im kalten Zustand sofort an und lief dann auch sauber paar Minuten bzw km.
Nachdem ich kerzenstecker Kerze getauscht hatte ging sie noch an.
Dann zerleget ich nochmal den vergaser um eventuell was zu finden... .
Nun geht sie schwer an säuft regelrecht ab, wenn sie läuft nur in hohen Drehzahlen.
Ich weiß nicht weiter!
Könnt ihr mir noch ne Kaufempfehlung für den kondensator geben? Wenn das mit der zündspule nichts bringt. (bj88 ducati Zündung)
Gruß und danke Markus
Bless
 
Beiträge: 7
Registriert: 10.05.2020
Fahrzeug(e): Hercules kx 5
Postleitzahl: 76831

Beitragvon Sachscupspezi » 13.05.2020 20:46

viewtopic.php?f=8&t=18623&hilit=kx5

Bevor Du das folgende machst bau erst deine Zündspule ein und teste. Schau auch auf den Zündkontakt ob da Funken spritzen.
Dein Vergaser muss in Ordnung sein, passende Teile und richtig montiert.


Du drehst dich im Kreis. Die Zündung kann man durchmessen, die Zündspule auch.
Du kannst dir für wenige Cent einen Folienkondensator einbauen.Hier im Forum mal nach diesen Thema suchen.
0,22-0,33 Microfarat sollte er haben, MKP Folienkondensator.Siehe Thema.

An deinem Kondensator auf der Ankerplatte sind zwei Kabel angelötet,diese dort ablöten und dann zusammen löten /verbinden. Schrumpfschlauch vor dem zusammenlöten drüber stecken. Schön befestigen das es nirgens schleift. Das blaue Kabel, das aus dem Motor kommt musst du anzapfen. Ein Bein vom Kondensator an dem blauen Kabel,am anderen Bein ein schwarzes Kabel anlöten und an Masse/Rahmen anschließen. Am besten an der Zundspulen Befestigung.
Den alten Kondensator kann man ausdrücken .
Gruß KLAUS

-- 13.05.2020 20:49 --

Hohe Drehzahlen..... Hängt der Gaszug und zieht den Schieber schon ?
Falschluft?

-- 13.05.2020 20:52 --

Bei Ebay Kleinanzeigen ist eine komplette Ducati Kx5 Zündung mit Polrad und Zündspule .Fragen ob die einwandfrei ist.
Benutzeravatar
Sachscupspezi
 
Beiträge: 3199
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Bless » 28.05.2020 17:59

Hallo zusammen
Nach langem Warten ist die zündspule gekommen!
Die kx war abgesoffen, durch schieben bekam ich sie an.
Auf zur Probefahrt und sie lief auch wenn sie warm ist!!
Vielen Dank für eure Tipps!

Was mir aufgefallen ist bei Vollgas ca 7t Touren hat sie als wie aussetzer, leistungs Einbruch (nur kurz)
Habt ihr eine Idee?
Sie läuft ca 60 eher plus
Komplett Serie bis auf Grümmer gekürzt und wolle war keine im auspuff.
Kettensatz mit 13 ritzel ist noch verbaut.
Danke euch
Gruß Markus aus der Pfalz
Bless
 
Beiträge: 7
Registriert: 10.05.2020
Fahrzeug(e): Hercules kx 5
Postleitzahl: 76831

Beitragvon Bless » 30.05.2020 13:45

Hallo 50er Gemeinde
Ich habe das Problem mit der Luft regulier schraube ind den Griff bekommen, sie steht etwa auf 1,2 umdrehungen.
Nun läuft sie bei Bedarf im Vollgas sauber und schön ruhig mit 6 t Touren bei 50 kmh.
Danke euch!
Gruß Markus
Bless
 
Beiträge: 7
Registriert: 10.05.2020
Fahrzeug(e): Hercules kx 5
Postleitzahl: 76831
 

Zurück zu Hercules/Sachs

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Lucas_m5, P-Nutz und 23 Gäste


Werbung
Facebook-Seite von 50er-Forum