Sachs Motor - Kolbenklemmer

Beitragvon Al Vino » 04.10.2020 17:03

Hallo Frank,

baue mal die komplette Kupplung aus und versuche sie im Schraubstock zusammenzudrücken (wenn Du verstehst, wie ich das meine), dazu auf der Innenseite eine dicke Ratschennuss gegenlegen. Das muss dann relativ leicht und geschmeidig zum Zusamendrücken gehen.
Ich hatte schon den Fall, dass sich das Druckstück (mit den drei Armen) im Kupplungskorb bzw. dem Vorgelegerad verklemmten. Hab auch ewig gesucht...

Grüße,
Al Vino

-- 04.10.2020 18:08 --

...ich meine auf einem Bild von dir das Problem zu sehen:

2669

Die Kanten müssen auf einander stehen und hier scheinen sie sich zu verklemmen...

Grüße,
Al Vino
Benutzeravatar
Al Vino
 
Beiträge: 392
Bilder: 356
Registriert: 10.12.2017
Fahrzeug(e): Hercules K50 Ultra; K125
Postleitzahl: 74673
 

Beitragvon cluberer2003 » 04.10.2020 20:14

Hallo Frank,

nach Deiner letzten Beschreibung kann es eigentlich nur noch am Kupplungsdeckel liegen, besser gesagt an der Mechanik. Ich würde einen anderen Kupplungsdeckel probieren.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4710
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon SmallBlock » 11.10.2020 12:19

Hallo,

nachdem ich gefühlt zum 100sten mal das Getriebeöl abgesenkt habe um den Kupplungsdeckel zu öffnen, richtete ich meine Aufmerksamkeit auf das Drucklager in der Kupplungsnabe. Die Scheiben des Lagers wiesen punktuell Vertiefungen auf. Meine erste Vermutung war, dass beim Ziehen der Kupplung die axialen Kräfte welche auf den Druckteller wirken, sowie gleichzeitig das Drucklager aufnehmen muss, aufgrund der beschriebenen Vertiefungen nicht richtig arbeitet. Die Konsequenz wäre, dass die Rotation vom Vorgelegerad auch bei getrennter Kupplung sich weiter auf die Kupplungsnabe auswirken würde. Nach dem Austausch dieses Lagers gegen ein unbeschädigtes und dem anschließenden Test war klar, dass dies wohl auch nicht der Grund für die trennunwillige Kupplung war (hier noch mal vielen Dank an Andreas welcher mir oft mit Teilen aushilft :wink: ).
Als nächstes habe ich den Kupplungsdeckel mit der „Kurvenscheiben-Ausrückung“ gegen einen mit einer „Kurvennapf-Ausrückung“ gewechselt um auszuschließen, dass hier das Problem liegen könnte. Auch diesmal war keine Verbesserung bezüglich Trennverhalten zu beobachten.

Nachdem ich wirklich ALLES ausgetestet hatte

- Kurvenscheibe erneuert
- Kupplungslammellen getauscht
- Kupplungskorb getauscht
- Druckteller getauscht
- Drucklamelle getauscht
- Kupplungsfedern geprüft
- Kupplungsnabe getauscht
- Drucklager getauscht
- Kupplungsdeckel getauscht
- anderes Getriebeöl verwendet

und eigentlich alles im Einzelnen gesehen in Ordnung war hatte ich mich schon fast damit abgefunden mit dem Problem leben zu müssen.

LETZTER VERSUCH!

Da es ja unmöglich ist bei montiertem Kupplungsdeckel sich die getrennte Kupplung anzuschauen habe ich einen Abzieher benutzt um dies bei demontiertem Kupplungsdeckel zu simulieren. Selbst bei maximal „betätigtem“ Druckteller war beim Drehen des Hinterrades noch ein erheblicher Widerstand zu verzeichnen, obwohl die Kupplung ja getrennt sein sollte. Bei vollständig getrennter Kupplung waren die Adhäsionskräfte zwischen den Belägen und den Außenlamellen definitiv zu groß!
Aus diesem Grund habe ich die neuen Kupplungslamellen (Zubehör) gegen noch gute originale Kupplungslamellen getauscht. Die Belagfläche bei den originalen Lamellen ist definitiv kleiner als bei den Nachgebauten. Nach kurzem Test war zu verspüren, dass durch die kleineren „Berührungsflächen“ zwischen Kupplungslamellen und Außenlamellen die Anhaftung geringer war. Die Probefahrt erwies sich als Erfolg. Jetzt ist es wieder möglich im Stand bei laufendem Motor aus dem ersten Gang in den Leerlauf zu schalten. Auch unter Last rutscht die Kupplung nicht mehr durch.

Zusammenfassend hier meine persönlichen Erfahrungen:

In meinem Fall hat die Verwendung der neuen Kupplungsbeläge (Nachbau) mit dem Getriebeöl von ADDINOL „GL 80W (API GL-3)" nicht wirklich funktioniert (Kupplung trennt nicht richtig).

Ebenso hatte ich Probleme bei den originalen Kupplungsbelägen mit dem Getriebeöl von Castrol "Manual EP 80W" (Kupplung rutscht).

Die Kombination von originalen Kupplungsbelägen mit dem Getriebeöl von ADDINOL „GL 80W (API GL-3)" war optimal.

Viele werden sagen ich fahre schon seit Jahren mit der Einen oder Anderen Kombination und es funktioniert.
Bei meinen 50ger Motoren hat die Kombination mit den originalen Kupplungsbelägen und dem Getriebeöl von Castrol auch funktioniert aber mit der erhöhten Leistung veränderte sich auch der Anspruch in Bezug auf die Kraftübertragung was sich unter Belastung in der rutschenden Kupplung äußerte.
Im anderen Fall nimmt es vielleicht der Ein oder Andere nicht so genau wenn die Kupplung nicht optimal trennt.

Wie bereits gesagt das sind meine persönlichen Erfahrungen!

Gruß

Frank
Dateianhänge
Bild21.jpg
Bild21.jpg (348.36 KiB) 377-mal betrachtet
Bild22.jpg
Bild22.jpg (311.78 KiB) 377-mal betrachtet
Bild23.jpg
Bild23.jpg (355.63 KiB) 377-mal betrachtet
Bild24.jpg
Bild24.jpg (238.18 KiB) 377-mal betrachtet
SmallBlock
 
Beiträge: 25
Registriert: 28.12.2019

Beitragvon Mopedikürer » 11.10.2020 12:32

Es muss a irgendwo ein mechanischer Fehler vorliegen. Es ist sicherlich nicht die Vogelsheisse auf dem Tacho...

Manchmal kann sowas echt in Wahnsinn ausarten.
Meine eheste Vermutung ist das Zusammenspiel von Druckteller und Drucklamelle.

Frag Holger doch mal, ob er sich das angucken mag, der hat bestimmt genug Teile zum austauschen, was immer da fehlgeht.

-- 11.10.2020 13:36 --

Was ich noch mal prüfen würde ist, ob die Kupplung denn bei ausgeschaltetem Motor vielleicht korrekt trennt, wenn ja, dann hat man hier ein Problem, dass sich die Druck Lamellen oder die Reibe Lamellen in Korb oder auf der kupplungsnabe verkanten. Habe ich so noch nicht erlebt, ist nur eine Überlegung.
Also das ist sich ohne die ständige Drehbewegung der Vorgelegewelle vielleicht nicht verkantet.
Buenos Mofas

Mopedikürer
You can wind if you want if you want to schneid Gewind, ha-ha-ha, hä-hä-hä...
Das war Modern Talking, und die können froh sein, dass Amboss der Rabiator die nicht weggeboxt hat...
Benutzeravatar
Mopedikürer
 
Beiträge: 4602
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon cluberer2003 » 11.10.2020 14:03

Wahnsinn...

Deine Erfahrungen kann ich nicht teilen. Ich verwende schon seit Jahren die Reiblamellen aus dem Zubehör, meist mit 6 Druckfedern. Ich konnte noch nie feststellen, dass irgendwas mit diesen Lamellen nicht funktioniert - egal ob beim 50 S, SW, 501er, 50/5 AKF, 80 SW, SA, 125er, 175er, 180er, egal ob rollende oder ältere Ausführung. Kurzum: egal welcher Motor, egal ob Zylinder Serie oder 80er Athena mit viel Drehmoment. Oder auch 1251/6, vollkommen wurscht. Selbst der 175er mit über 20 PS arbeitet mit 12 Druckfedern und diesen Lamellen überragend.

Drucklager von Deinen Bildern: es ist nur ein Scheibe mit Ringnut verwendbar: die auf dem unteren Bild rechts. Alle anderen kannst du nicht mehr verwenden. Die Lauffläche für die Kugeln im Käfig muss absolut glatt sein.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4710
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon cluberer2003 » 11.10.2020 14:07

Ferner bin ich der Meinung und Überzeugung, dass die Auflagefläche und die Stärke der Lamellen unerheblich sind: Entweder die Kupplung trennt ordentlich oder nicht.

Würde man z. B. gebrauchte originale mit einer Stärke von meinetwegen 3,25 mm in einem 175er Motor verwenden, wäre das wg. einer dauernd rutschenden Kupplung unfahrbar.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4710
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon Sachscupspezi » 11.10.2020 23:46

Hallo
Gut das es jetzt funzt.
Das Öl spielt in deinem Fall keine Rolle. Sind die Kupplungslamellen nicht verklebt ,kannst Du Sonnenblumenöl oder sonstiges Öl reinpacken ,trennen würde die Kupplung trotzdem. Rutschen der Kupplung bei falscher Ölwahl wäre wohl möglich. Zu der Lamellensache selbst,kann ich nichts zu sagen .
Gruß Klaus

-- 12.10.2020 00:57 --

Ps
Vielleicht ist grad dein Paket Nachbaulamellen nicht ganz i.O gewesen.
Benutzeravatar
Sachscupspezi
 
Beiträge: 3382
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Mopedikürer » 12.10.2020 00:14

Ich habe noch ne Idee: Ist die Scheibe unter der Mutter der Kupplungsnabe vorhanden und original?
Mutter 5mm, Scheibe 1,5mm - so dass man bis zum Dreckslager (Drucklager :lol:) 6,5mm überbrücken tut.
Ich weiß jetzt nicht, aber eigentlich sollte man es trotzdem eingestellt bekommen mit dem Druckbolzen.
Vielleicht aber nicht?
Buenos Mofas

Mopedikürer
You can wind if you want if you want to schneid Gewind, ha-ha-ha, hä-hä-hä...
Das war Modern Talking, und die können froh sein, dass Amboss der Rabiator die nicht weggeboxt hat...
Benutzeravatar
Mopedikürer
 
Beiträge: 4602
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon SmallBlock » 12.10.2020 10:54

Hallo,

@ Mopedikürer:

……dann hat man hier ein Problem, dass sich die Druck Lamellen oder die Reibe Lamellen in Korb oder auf der kupplungsnabe verkanten.

Ich habe noch ne Idee: Ist die Scheibe unter der Mutter der Kupplungsnabe vorhanden und original?


Bei Belastung des Drucktellers liegen die Kupplungslamellen und Außenlamellen sozusagen „lose“ im Kupplungskorb. Dies konnte ich bei meinem Versuch mit dem Abzieher feststellen. Ein Verkannten oder ähnliches war hier nicht festzustellen, außer dass sich die Lamellen aus dem Zubehör radial definitiv schlechter bewegen ließen.

Die Scheibe unter der Kupplungsnabe ist original und montiert.

@Holger:

Deine Erfahrungen kann ich nicht teilen. Ich verwende schon seit Jahren die Reiblamellen aus dem Zubehör………..

Ich wäre auch froh gewesen wenn mir das Ganze erspart geblieben wäre. Einfach neue Kupplungslamellen rein und gut ist es, wie wahrscheinlich in tausenden von Fällen. Leider war dies bei mir nicht so. Wie gesagt ich habe unter gleichen Voraussetzungen nur die Beläge gewechselt und dies war ausschlaggebend, dass die Sache jetzt funktioniert.

@ Klaus:

Ps
Vielleicht ist grad dein Paket Nachbaulamellen nicht ganz i.O gewesen.


Ich hatte auch schon darüber nachgedacht ob vielleicht irgendetwas mit den neuen Belägen nicht stimmt. Konnte aber nichts Auffälliges feststellen.

Noch mal vielen Dank für die zahlreichen Tipps. Das Moped läuft wieder wie es soll und das freut mich :D

Gruß
Frank
SmallBlock
 
Beiträge: 25
Registriert: 28.12.2019

Beitragvon Sachscupspezi » 12.10.2020 12:08

@ SchmallBlock schrieb:Wie gesagt ich habe unter gleichen Voraussetzungen nur die Beläge gewechselt und dies war ausschlaggebend, dass die Sache jetzt funktioniert.

Ich habe mehrmals geschrieben tausch mal die Lamellen/ dünn, also die 3,3 mm dicken ,wie original.
Einfach mal versuchen. Die dickeren Nachbau Lamellen ( nur die Du verbaut hast)trennten sich nicht 100%tig in deinem Kupplungspaket. Kupplungspaket gegen die Federkraft ausgerückt und immer noch etwas Kraftschluss vorhanden. Nur so kann ich mir das erklären. Man braucht nicht unbedingt 3,5 mm oder 3,6 mm dicke Reiblamellen verbauen . Mit originalen Belägen fahren die Mopeds auch eine Ewigkeit.
Es ist nicht unbedingt gesagt ,das auch mehr Reibbelag auf allen Nachbaulamellen ist. Der Träger ist manchmal nur dicker.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 3382
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon cluberer2003 » 12.10.2020 12:55

Hallo Frank,

es freut mich, dass dein Motor jetzt so läuft. Aber: wenn wirklich nur das andere Öl bei sonst gleichen Reiblamellen eine nicht mehr rutschende Kupplung bewirkt, ist das Fenster von "i. O." zu "nicht i. O." wohl sehr klein. Will heißen: du wirst nicht viele Kilometer damit fahren können.

Hattest du mal geschaut, ob die Stahllamellen alle plan sind/waren? Eigentlich jetzt schon egal.

Irgendwas kann dann mit den Nachbaulamellen nicht in Ordnung sein, zumindest mit Deinem Satz. Daraus abzuleiten, dass diese Nachbauten nichts taugen, wäre allerdings unangemessen. Denn ich habe davon - wie oben schon geschrieben - unzählige verbaut und nie Probleme.

Ich kauf Dir die 5 Stück ab, wenn du magst. Würde die dann gerne testen.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4710
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon SmallBlock » 12.10.2020 21:06

Hallo,

@ Klaus:

1.) Ich habe mehrmals geschrieben tausch mal die Lamellen/ dünn, also die 3,3 mm dicken ,wie original.
Einfach mal versuchen………………….

2.) Es ist nicht unbedingt gesagt ,das auch mehr Reibbelag auf allen Nachbaulamellen ist. Der Träger ist manchmal nur dicker.

1.) Ich wollte erstmal alles Andere ausschließen bevor ich wieder die alten Lamellen verbaue bei denen mir die Kupplung unter Last durchgerutscht ist.

2.) Die Stärke der Trägerplatte der Nachbaulamelle hat ein Maß von 1,80 mm. Die Trägerplatte der originalen Lamelle hat 1,70 mm.


@Holger:

1.) das Fenster von "i. O." zu "nicht i. O." wohl sehr klein. Will heißen: du wirst nicht viele Kilometer damit fahren können.

2.) Hattest du mal geschaut, ob die Stahllamellen alle plan sind/waren?

3.) Daraus abzuleiten, dass diese Nachbauten nichts taugen, wäre allerdings unangemessen.

4.) Ich kauf Dir die 5 Stück ab, wenn du magst. Würde die dann gerne testen.


1.) Das könnte gut sein. Würde mich nicht wunden wenn ich in der nächsten Saison schon wieder den Kupplungsdeckel von innen sehen würde.

2.) Die Stahllamellen waren plan.

3.) Ich denke nicht dass die Kupplungslamellen - Nachbauten in der Verarbeitung schlecht sind. Allerdings frage ich mich warum die nachbau Lamelle nicht die gleiche Geometrie aufweist wie die originalen Beläge. Ich gehe mal stark davon aus, dass bei der Entwicklung und Erprobung von Teilen die Fa. Sachs erstmal nichts dem Zufall überlassen hat.

4.) Ich möchte diese erstmal behalten. Ich habe ja keine Wahl. Entweder originale alte Kupplungsbeläge oder die Nachbauten. Vielleicht werde ich die Lamellen irgendwann noch mal einbauen und eine längere Zeit fahren. Evtl. gibt sich das mit der Zeit und die Kupplung trennt vollständig. Oder mal einer „Fräskur“ unterziehen um die Fläche auf Original – Geometrie anzupassen. Oder…………….

Gruß
Frank
SmallBlock
 
Beiträge: 25
Registriert: 28.12.2019

Beitragvon Sachscupspezi » 13.10.2020 01:20

Hallo Frank
Fräsen würde ich da nichts. Kaufe dir einfach 3,4 mm dicke Lamellen und gut ist. Die bekommt man auch in der gleichen Geometrie ,wie bei den original Sachs Lamellen.Das muss funktionieren.

Bei Dir sind wohl mehrere kleine Faktoren aufeinander gestoßen die sich heit addieren. Anderes Vorgelegerad, dazu ordentlich dicke Reiblamellen .Ob nicht ganz i.O ?

Die Kupplung ist schnell wieder mit neuen Lamellen bestückt.

Wenn es jetzt gut läuft ,kann man die Beläge ja auch noch fahren bis man da eine Veränderung spürt.
Gruß Klaus

-- 13.10.2020 02:31 --

Newfen F1575/5A sind auch ganz gute Lamellen . Made in Italy. In Deutschland schlecht zu bekommen.
Benutzeravatar
Sachscupspezi
 
Beiträge: 3382
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Mopedikürer » 13.10.2020 01:31

Solange kein Schlupf auftritt a.d. Kupplung und das Moped 5km/h langsamer ist, ist alles OK.
Buenos Mofas

Mopedikürer
You can wind if you want if you want to schneid Gewind, ha-ha-ha, hä-hä-hä...
Das war Modern Talking, und die können froh sein, dass Amboss der Rabiator die nicht weggeboxt hat...
Benutzeravatar
Mopedikürer
 
Beiträge: 4602
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon SmallBlock » 13.10.2020 16:45

Hallo Klaus,

danke für den Tipp mit den Belägen „Newfen F1575/5A“. Ich bin davon ausgegangen, dass es hier nur ein „Nachbauhersteller“ gibt. Ich habe mich im Netz umgeschaut und wie du bereits geschrieben hast, sind diese in Deutschland schlecht zu bekommen. Den Bildern ist zu entnehmen, dass die Zwischenräume der Lamellen größer sind wie bei den Nachbaulamellen der Fa. „JIN I INDUSTRY CO“ von denen wir die ganze Zeit sprechen. Allerdings sind die Versandkosten aus Frankreich oder Italien sehr hoch.
Bei dieser Suche bin ich auf noch andere Lamellen im ebay gestoßen „Hercules Sachs Ultra 80 5+6 Gang Kupplung Lamellen im Satz 5 tlg. 0284007000 NEU„. Diese kommen von der Geometrie der Beläge recht nah an die Originalen und sind in ebay Deutschland erhältlich. Ich denke es dürfte kein Fehler sein sich diese mal sicherheitshalber hinzulegen wenn die Kupplung mal wieder streikt.

https://www.ebay.de/itm/Hercules-Sachs-Ultra-80-5-6-Gang-Kupplung-Lamellen-im-Satz-5-tlg-0284007000-NEU/401521738823?hash=item5d7c8f8447:g:fMQAAMXQUpZRYa63

Gruß
Frank
SmallBlock
 
Beiträge: 25
Registriert: 28.12.2019
 
VorherigeNächste

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 40 Gäste


Werbung
Facebook-Seite von 50er-Forum