Sachs Motor - Kolbenklemmer

Beitragvon cluberer2003 » 27.09.2020 20:54

Geradeverzahnter Primärtrieb. Bist du Dir sicher, dass die drei Nasen der Druckplatte auch richtig greifen? Setz das Ding mal auf und mach paar Bilder.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4710
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114
 

Beitragvon Mopedikürer » 27.09.2020 20:56

Da hatte mal einer was geschrieben.... Alwin.... oder die Chipmunks.... kann mich ganz flau dran erinnern...
Buenos Mofas

Mopedikürer
You can wind if you want if you want to schneid Gewind, ha-ha-ha, hä-hä-hä...
Das war Modern Talking, und die können froh sein, dass Amboss der Rabiator die nicht weggeboxt hat...
Benutzeravatar
Mopedikürer
 
Beiträge: 4602
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon SmallBlock » 28.09.2020 18:13

Hallo,

@Mopedikürer: Die Lamellen sind zwischen 3,5 mm – 3,6 mm stark.

@Holger: Von der Mechanik her passt das Ganze auch. Die „Nasen“ der Druckplatte legen sich sauber auf die Aufnahmen der hintersten Drucklamelle auf.

Ich werde mir mal die Kupplungsfedern genauer anschauen. Vielleicht stimmt da was nicht?!

Gruß

Frank
Dateianhänge
Bild16.jpg
Bild16.jpg (280.54 KiB) 362-mal betrachtet
Bild17.jpg
Bild17.jpg (237.58 KiB) 362-mal betrachtet
Bild18.jpg
Bild18.jpg (313.67 KiB) 362-mal betrachtet
Bild19.jpg
Bild19.jpg (309.97 KiB) 362-mal betrachtet
SmallBlock
 
Beiträge: 25
Registriert: 28.12.2019

Beitragvon cluberer2003 » 28.09.2020 22:03

Spürst du denn bei korrekter Einstellung Kupplungsspiel, dass beim Drücken vom Kupplungshebel sich was tut?
Hat Dein Kupplungshebel am Lenker genügend Hebelweg?

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4710
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon Mopedikürer » 28.09.2020 22:19

Ich hab nochmal gemessen, die guten Lamellen liegen ziemlich bei 3,55 plusminus 0,05. Das muss also passen.
Buenos Mofas

Mopedikürer
You can wind if you want if you want to schneid Gewind, ha-ha-ha, hä-hä-hä...
Das war Modern Talking, und die können froh sein, dass Amboss der Rabiator die nicht weggeboxt hat...
Benutzeravatar
Mopedikürer
 
Beiträge: 4602
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon Sachscupspezi » 28.09.2020 22:33

Hallo
Die Außenlamellen/Stahl ,waren die im Korb bei der Montage frei in den Ausparrungen beweglich?
Kupplungskorb verbogen? In den Schraubstock sollte man die Kupplung nicht einspannen, es ist in keinem Fall nötig.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 3382
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Mopedikürer » 28.09.2020 22:52

An und für sich müsste man doch sogar am Handhebel merken, wenn da was klemmt. Es sei denn, die letzten 10el.
Man spürt ja sowieso Spiel und Gegendruck. Vielleicht mal Zug und Druckmechanismus im Deckel absolut Spielfrei einstellen?
Buenos Mofas

Mopedikürer
You can wind if you want if you want to schneid Gewind, ha-ha-ha, hä-hä-hä...
Das war Modern Talking, und die können froh sein, dass Amboss der Rabiator die nicht weggeboxt hat...
Benutzeravatar
Mopedikürer
 
Beiträge: 4602
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon Sachscupspezi » 28.09.2020 23:11

Bild12.jpg (318.18 KiB) 39-mal betrachtet auf Seite 3, da muss sich die Kupplungsnabe ziemlich leicht drehen lassen. Andernfalls trennt sie nicht weit genug. Druckplatte Drucklammelle ,Korb und die Federn kontrollieren. Schauen ob die Druckplatte , weit genug die Drucklamelle in Richtung der Federn schieben lässt.

-- 29.09.2020 00:15 --

Baue mal etwas dünnere Innenlamellen 3,3 mm und neue Federn ein. Versuch macht klug.
Benutzeravatar
Sachscupspezi
 
Beiträge: 3382
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Al Vino » 29.09.2020 21:57

Mopedikürer hat geschrieben:Da hatte mal einer was geschrieben.... Alwin.... oder die Chipmunks.... kann mich ganz flau dran erinnern...


Ich hatte das Problem, dass meine Kupplung extrem schwer ging. Das Rätsels Lösung war, dass die Kurvenscheibe nicht zum Kupplungsdeckel passte. Die Kurvenscheibe war (vermutlich) aus einem 3 oder 4-Gang Mokick-Motor. Das könnte eventuell auch hier die Schwierigkeiten verursachen - Teile aus unterschiedlichen Motoren vermischt...

Grüße,
Alwin
Benutzeravatar
Al Vino
 
Beiträge: 392
Bilder: 356
Registriert: 10.12.2017
Fahrzeug(e): Hercules K50 Ultra; K125
Postleitzahl: 74673

Beitragvon SmallBlock » 30.09.2020 19:33

Hallo alle zusammen,

vielen Dank für die vielen Tipp´s.

@Holger:

Spürst du denn bei korrekter Einstellung Kupplungsspiel, dass beim Drücken vom Kupplungshebel sich was tut?
Hat Dein Kupplungshebel am Lenker genügend Hebelweg?


Beim Ziehen des Kupplungshebels (original verbauter Hebel) ist der „normale“ Widerstand zu verspüren, welcher benötigt wird um die Kupplung zu trennen. Ich habe zum Vergleich an einer anderen Ultra 80 diesen Vergleich vorgenommen – kein Unterschied.


@Klaus:

Hallo
Die Außenlamellen/Stahl ,waren die im Korb bei der Montage frei in den Ausparrungen beweglich? Kupplungskorb verbogen?


Die Außenlamellen, Innenlamellen, sowie Drucklamelle sind im Kupplungskorb frei beweglich. Der Kupplungskorb weist auch augenscheinlich keine Deformation oder andere Beschädigungen auf.

Bild12.jpg auf Seite 3, da muss sich die Kupplungsnabe ziemlich leicht drehen lassen. Andernfalls trennt sie nicht weit genug. Druckplatte Drucklammelle ,Korb und die Federn kontrollieren. Schauen ob die Druckplatte , weit genug die Drucklamelle in Richtung der Federn schieben lässt.

Die Drucklamelle lässt sich weit genug in Richtung der Federn schieben. Das habe ich an einer zweiten Kupplung (vom Kumpel geliehene) getestet.


@Alwin:

Ich hatte das Problem, dass meine Kupplung extrem schwer ging. Das Rätsels Lösung war, dass die Kurvenscheibe nicht zum Kupplungsdeckel passte. Die Kurvenscheibe war (vermutlich) aus einem 3 oder 4-Gang Mokick-Motor. Das könnte eventuell auch hier die Schwierigkeiten verursachen - Teile aus unterschiedlichen Motoren vermischt...

Ich habe einen Kupplungsdeckel von einer SW50 und der SW80 bezüglich des unterschiedlichen Ausrückmechanismus verglichen. Dabei kam ich zum Ergebnis, dass beide Ausrückmechanismen beim Ziehen des Kupplungsgriffes den gleichen axialen Weg hatten (ca. 2 mm bis 2,5 mm). Müsste eigentlich alles passen.



Heute habe ich mir die Kupplungsnabe noch einmal genauer angesehen. Die Sachs-Kupplungsnaben weisen wohl alle mehr oder weniger (außer natürlich bei Neuteilen) die Vertiefungen an den Verzahnungen der Kupplungsnabe auf, die von den Kupplungslamellen über die Zeit hinweg bei der Kraftübertragung verursacht werden. An der verbauten Kupplungsnabe sind die Vertiefungen vor allem im vorderen Bereich auffällig tief. Meine Vermutung ist, dass sich die vorderste Kupplungslamelle, die auf das Vorgelegerad wirkt, durch die Vertiefungen an der Kupplungsnabe nicht mehr so einfach auf der Kupplungsnabe bewegen lässt. Vermutlich wird die Kupplungslamelle bei laufendem Motor in die Vertiefung gedrückt und hat erstmal nicht das Bestreben sich von dem Vorgelegerad zu trennen. Muss mal schauen wie es jetzt weitergeht.

Gruß

Frank
Dateianhänge
Bild20.jpg
Bild20.jpg (293.57 KiB) 243-mal betrachtet
SmallBlock
 
Beiträge: 25
Registriert: 28.12.2019

Beitragvon Sachscupspezi » 30.09.2020 22:27

Hallo
Dann tausch doch die Nabe. Ob es da hakt??? Noch besser, baue eine andere Kupplung ein, einfach mal testen. Ob es am Vorgelegerad ,oder an anderer Stelle hängt, kann ich aus der Ferne ncht beurteilen.
Die Kupplungnabe ist mit der Vorgelegewelle verbunden. Die Kupplung ist kraftschlüssig wenn das Paket gespannt ist. Trennt man die Kupplung, drehen sich die Reiblamellen frei mit der Kupplungsnabe,der Kraftschluss ist unterbrochen. Ich hab schon schlechtere K-Naben gesehen ,wo die Kupplung gut trennte.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 3382
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Mopedikürer » 30.09.2020 22:29

Vielleicht ist es gar nicht die Kupplung, sondern der Rückstoß aus dem Auspuff, der ihn voran treibt?! :lol:
Buenos Mofas

Mopedikürer
You can wind if you want if you want to schneid Gewind, ha-ha-ha, hä-hä-hä...
Das war Modern Talking, und die können froh sein, dass Amboss der Rabiator die nicht weggeboxt hat...
Benutzeravatar
Mopedikürer
 
Beiträge: 4602
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon Sachscupspezi » 30.09.2020 22:31

Versuche es erstmal ,wie schon mal beschrieben mit dünneren Reiblamellen .

-- 30.09.2020 23:34 --

@ Mopedkürer :lol: :lol: :lol: :lol: :lol:
Ich bleibe beim Originalen,so gradverzahnte Teile sind eh zu laut. :psycho: :mrgreen: :mrgreen:

Vielleicht hängt da irgendwo der Hammer.
Benutzeravatar
Sachscupspezi
 
Beiträge: 3382
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Mopedikürer » 30.09.2020 22:39

Ich hab noch einen geilen:
Screenshot_20200930-233301.png
Screenshot_20200930-233301.png (511.23 KiB) 229-mal betrachtet


:lol: :lol: :lol:
Buenos Mofas

Mopedikürer
You can wind if you want if you want to schneid Gewind, ha-ha-ha, hä-hä-hä...
Das war Modern Talking, und die können froh sein, dass Amboss der Rabiator die nicht weggeboxt hat...
Benutzeravatar
Mopedikürer
 
Beiträge: 4602
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon SmallBlock » 04.10.2020 16:36

Hallo,
hier ein kurzes Update.

@ Mopedikürer:

Vielleicht ist es gar nicht die Kupplung, sondern der Rückstoß aus dem Auspuff, der ihn voran treibt?!

Konnte ich durch umfangreiche Tests und Studien widerlegen :D.

@Klaus:

Versuche es erstmal ,wie schon mal beschrieben mit dünneren Reiblamellen .

Am Anfang hatte ich etwas dünnere aber noch gute Reiblammellen verbaut. Das Ergebnis war, unter Last rutschte die Kupplung und getrennt hat diese auch nicht richtig.

Ich habe am Wochenende verschieden Teile im Bereich der Kupplung getauscht.
- Kupplungsnabe
- Kupplungskorb
- Druckteller
- Drucklamelle

Die vorhandenen Kupplungsfedern hatten keinerlei Abweichungen (Stärke des Drahtes, Gesamtlänge der Feder usw.) zu den Federn aus anderen Kupplungen. Somit habe ich diese wieder verbaut.
Kupplungszug sowie die Stellschraube im Kupplungsdeckel sind genau nach Anleitung eingestellt.
Die Drucklager mit den beiden Scheiben war auch in Ordnung.

Es hat sich bezüglich des Trennverhaltens der Kupplung NICHTS geändert.

Der „Fingertest“ am Hinterrad ging so aus, dass wenn man mit nicht unerheblichem Kraftaufwand das Hinterrad festhält (erster Gang / gezogene Kupplung) der Motor ausgeht.
Was ich auch bemerkt habe war, dass die Kupplung zu einem exakten Punkt sich scheinbar trennt, aber bei weiterem Ziehen des Kupplungsgriffes kein weiteres Lösen der Kupplung stattfindet. Wie bereits geschrieben könnte man den Kupplungszug straff vorspannen, dass die Kupplung bereits beginnt zu trennt um anschließend den Kupplungsgriff mit dem kompletten Weg zu ziehen. Trotzdem würde sich bei der Kupplung vom Trennverhalten her nichts mehr ändern.
Was ich noch nicht getauscht habe ist das geradverzahnte Vorgelegerad (Zubehör). Das habe ich mir auch schon genauer angeschaut. Wüsste aber auch nicht ansatzweise was hier ein Problem mit dem Trennverhaltens der Kupplung verursachen sollte.

Gruß

Frank
SmallBlock
 
Beiträge: 25
Registriert: 28.12.2019
 
VorherigeNächste

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 40 Gäste


Werbung
Facebook-Seite von 50er-Forum