Prima 5 läuft mit zu hoher Drehzahl im Reservemodus???

Beitragvon 505driver » 08.02.2020 11:16

Liebe community,

gestern ist es wieder passiert, mein Tank war leer und ich musste in Reserve gehen.
Im normalen Betrieb läuft die Hercules mit eingestellten tiefen Standgas sehr gut.
Sobald ich in Reserve gehe, geht das Standgas hoch wie als ob man Gas im Leerlauf gibt.

Wenn man sie in diesem Betrieb eine halbe Minute anlässt geht sie aus. Wenn man sie wieder startet dreht die wieder hoch. Tankt man allerdings wieder nach und fährt im normalen Modus läuft der Motor wieder gewohnt rund und sauber.

Was mir auch aufgefallen ist, der Verbrauch ist ungewohnt hoch. Habe letztens 4 Liter getankt, die nach etwa 110 Kilometer weg waren. Viele schreiben hier, dass sie mit einer vollen Tankfüllung 200-250 Kilometer weit kommen würden. An meiner Fahrweise kanns nicht liegen, schalte immer rechtzeitig und strapazier die nicht.

Wo liegt der Fehler und wer kann mir weiterhelfen?

Vielen Dank und schönes Wochenende.
505driver
 
Beiträge: 7
Registriert: 03.11.2019
Fahrzeug(e): Hercules Prima 5
 

Beitragvon Gikauf » 08.02.2020 11:32

Da kann der Benzinhahn Verschmutzt sein.

4L auf 110km sind beim 2 Takter normal.
Benutzeravatar
Gikauf
 
Beiträge: 397
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 36 Gäste