Problem mit Telegabel der Sachs ZX 50

Beitragvon Jackknife398 » 30.06.2019 23:32

Hallo,

da meine Telegabel an der gebraucht gekauften ZX50 kein Öl mehr drin hatte und ich bei der Demontage, durch einen dummen Zufall, die untere Ablassschraube des linken Holms (als den mit Feder drin) verloren habe, habe ich mal eine Frage dazu:

Welche Gewindegröße hat die Schraube genau? Gefühlt würde ich sagen M10x1,25 aber welche Länge? Oder doch ne andere Abmessung?

Kennt außerdem noch jemand einen Shop der Ersatzteile für die Sachs/Hercules ZX50 anbietet? Finde kaum noch etwas.

Vielen Dank erstmal!
Jackknife398
 
Beiträge: 7
Registriert: 30.06.2019
Fahrzeug(e): Hercules ZX 50

Beitragvon kotte » 01.07.2019 22:30

M10 glaube ich ist zu gross...
Ist die auf der anderen Seite nicht gleich?
Werde demnächst eine Gabel onstand setzen, wenn du ca. 2 Monate Geduld hast, kann ich dir dann helfen.
Benutzeravatar
kotte
 
Beiträge: 192
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon Jackknife398 » 01.07.2019 22:45

Danke erstmal für die Antwort, auf der anderen Seite ist ein komplett anderer Stopfen, wie auch hier zu sehen

http://www.technik-ostfriese.com/techni ... /sx009.jpg

Ich suche die Daten der Nr. 6, die Nr. 10 habe ich noch...
Jackknife398
 
Beiträge: 7
Registriert: 30.06.2019
Fahrzeug(e): Hercules ZX 50

Beitragvon Jackknife398 » 07.07.2019 18:30

Kleiner Hinweis an alle die das hier vielleicht mal lesen:

M10 ist zu KLEIN! Es scheint M12 zu sein, Feingewinde... :roll: :evil:

Ich hab den ganzen Mist jetzt auseinander, wie bekomme ich jetzt das Tauchrohr aus dem Standrohr? Ohne dabei die Simmerringe zu zerstören.

Wenn es wenigstens noch Ersatzteile geben würde, oder gibts noch irgendeinen Shop der Teile anbietet?
Jackknife398
 
Beiträge: 7
Registriert: 30.06.2019
Fahrzeug(e): Hercules ZX 50

Beitragvon kotte » 08.07.2019 20:48

sachsteile.de.....
Benutzeravatar
kotte
 
Beiträge: 192
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon Jackknife398 » 08.07.2019 20:56

Hab ich schon angeschrieben:

Guten Tag,

Wenn ein Teil im Shop nicht gefunden wird ist es NICHT lieferbar!

Mit freundlichem Gruß,


Michael Scheer
Projektabwicklung

info@sachs-ersatzteile.com
:cry:
Jackknife398
 
Beiträge: 7
Registriert: 30.06.2019
Fahrzeug(e): Hercules ZX 50

Beitragvon LaurieLee » 08.07.2019 21:40

Bei www.wuerth.de gibts auch solche Schrauben als Normteile. Vielleicht passt da ja was von.
Laurie - naja meintwegen auch Fräulein Menke

Und kosts Benzin auch drei Rand zehn - scheissegal es wird schon gehn
Benutzeravatar
LaurieLee
 
Beiträge: 473
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.

Beitragvon Jackknife398 » 28.07.2019 23:09

So, nachdem ich die Schraube bekommen habe (danke ebay-kleinanzeigen), hatte ich alles zusammengeschraubt, mit Öl befüllt und alles funktionierte soweit. Aber wie zu befürchten war ist der Simmerring auf der linken Seite komplett auf. Das Öl suchte sich seine Freiheit in allen Richtungen.

Also Gabel doch komplett zerlegen, kann ja nicht so schwer sein...dachte ich. Überall steht: Staubkappe ab, Sicherungsring raus, 2-3x kräftig ziehen und dann kommt alles an Ringen, Dichtungen und Gleitlagern mit raus.

Tja, dem ist nicht so, ich habe gezogen, mit einem Gleithammer geschlagen und sogar noch einen befreundeten Motorradschrauber dazugeholt, aber die Rohre wollen sich um Himmels willen nicht trennen.

Ich beschreibe mal das Problem, dazu zuerst die Explosionszeichung
Bild
Nr. 1 dürfte der Sicherrungsring sein, Nr. 2 Die Dichtung selbst, Nr. 3 ist mein Problem und Nr. 4 sind die Lagerschalen, denke ich.

Also Nr.3, ich bekomme diesen Ring einfach nicht gelöst, dieser hält dann die Lagerschalen. Wie bekommt das das auseinander? Ohne Säge möglichst...rohe Gewalt? Kann eigentlich nicht sein, so wie wir da heute drauf rumgekloppt haben.

Ich bin für alle Ideen offen, ich sehe auch keine Möglichkeit den mit eine Zange zusammenzudrücken...

Danke vielmals!
Jackknife398
 
Beiträge: 7
Registriert: 30.06.2019
Fahrzeug(e): Hercules ZX 50

Beitragvon kotte » 31.07.2019 11:38

Ich denke die 3 ist nur ein Distanzring, der eigendlich nur aufgelgt wird. Ist da alles voller Rost und Schmodder, so das der nur fest hängt?
Benutzeravatar
kotte
 
Beiträge: 192
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon oldy » 31.07.2019 12:12

Hallo, versuche es doch mal mit Temperator, Fön, den man auch für die Gehäuseanwärmung beim Lager einsetzen verwendet, dann erneut versuchen. Wenn das nicht geht, evtl. tiefkühlen. Versuch einfach.
Grüße
oldy
 
Beiträge: 22
Registriert: 16.07.2016
Fahrzeug(e): Zündapp C50 Super, Herkules XE 5
Postleitzahl: 58675

Beitragvon kotte » 20.08.2019 19:16

Falls es noch mal jemanden interresiert...
Die Schraube ist M12x1.25
Das andere Gewinde ist M10x1.25.

Weis zufällig jemand die Ölfüllmenge für die Gabel?
Benutzeravatar
kotte
 
Beiträge: 192
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon Jackknife398 » 20.08.2019 23:15

410ml pro Gabelholm.

Jo hab jetzt alles zusammen und ist auch dicht, gott sei dank, war das ne Tortur :shock:
Jackknife398
 
Beiträge: 7
Registriert: 30.06.2019
Fahrzeug(e): Hercules ZX 50

Beitragvon kotte » 21.08.2019 09:17

Ja, hab gestern auch nur einen zerlegt bekommen. Der andere weigert sich noch hartnäckig. Das Problem ist aber tatsächlich der Simmerring selbst, der wegen den jahrelangem Schmodder völlig fest hängt.
Danke für die Info..
Benutzeravatar
kotte
 
Beiträge: 192
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon kotte » 21.08.2019 20:40

Wie hast du den letzten endes los bekommen? Gewalt und hitze hab ich schon probiert.....kein Erfolg.
Benutzeravatar
kotte
 
Beiträge: 192
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon Jackknife398 » 21.08.2019 21:44

mehr gewalt...wirklich! Schraube unten raus, dann mit einer langen M8/M10 Gewindestange von unten schräg angesetzt, damit man das Innenrohr raustreibt. Dabei immer wieder umsetzen, also links/rechts/oben/unten ansetzen, ansonsten verkeilt sich das Teil nur. Guter großer Schraubstock, dicker Hammer, viel Geduld, ein paar nicht so nette Worte und Muskelschmalz braucht man auch!

Edit: achso und das Standrohr kannste danach wegschmeißen, das ist alles komplett vergammelt unten an den Lagerschalen und die ganzen Schläge machen es auch nicht besser...aber das kann man ja noch neu kaufen (für 100€ :roll: )

Viel Erfolg!
Jackknife398
 
Beiträge: 7
Registriert: 30.06.2019
Fahrzeug(e): Hercules ZX 50
 
Nächste

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 11 Gäste


Werbung
Facebook-Seite von 50er-Forum