Probleme mit Hercules Ultra

Beitragvon dieter » 11.06.2019 19:03

Moin,
ich möchte mich erst einmal kurz vorstellen.
mein Name ist Dieter, bin fast 56 Jahre alt und habe leider nicht so viel Ahnung von Motoren.
Ich besitze eine Hercules Ultra 3 lc die leider nicht mehr anspringt.
Ich habe in der letzten Woche eine Probefahrt über eine 3/4 Stunde gemacht,
weil ich zu einem 50ger treffen in Wewelsfleth wollte.
Die Hercules lief gut.
Ich habe sie dann abgestellt und am Samstag wieder raus geholt um zum 50ger treffen zu fahren.
Sie ist nicht mehr angesprungen.
Der Motor ist vor ein paar Jahren neu abgedichtet worden.
Ich habe Sie nicht so viel gefahren.
Ein Zündfunke ist da.
Sprit ist da.
An der Hercules ist eine Zündung von Vape (Power Dynamo) verbaut.
Ich habe jetzt das Polrad abgezogen um die Zündung neu einzustellen.
Ich habe mir dann erlesen wie man das macht.
Wahrscheinlich habe ich das falsch gemacht.
Nun Die Frage.
Kann wir jemand helfen.
ich habe viel Geld in die Hercules gesteckt und möchte natürlich das sie vernünftig läuft.
Kennt jemand einen der Reparaturen macht (natürlich gegen Bezahlung) und
sich den Patienten mal angucken möchte.
Oder eine Idee die ich selber mal ausprobieren könnte.
ich danke im voraus.
Guß Dieter
dieter
 
Beiträge: 4
Registriert: 11.06.2019
Fahrzeug(e): Hercules Ultra 3 lc
Postleitzahl: 22149

Beitragvon kotte » 11.06.2019 19:43

Wenn ich mich recht entsinne hat die vape zündung keinen Polradkeil...
Wenn dem so ist, ist es warscheinlich, das du den Zeitpunkt falsch gewählt hast., weswegen du einen Funken hast, aber das Moped nicht anspringt.
Kenne aber die vape nicht wirklich...
Vieleicht schreibst du mal wo du wohnst, dann findet soch vieleicht jemand in diener Nähe..
Benutzeravatar
kotte
 
Beiträge: 70
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon dieter » 11.06.2019 20:26

Freue mich über die schnelle Antwort.
Ich wohne in Hamburg.
Vielleicht kannst du mir weiter helfen.
Gruß Dieter
dieter
 
Beiträge: 4
Registriert: 11.06.2019
Fahrzeug(e): Hercules Ultra 3 lc
Postleitzahl: 22149

Beitragvon kotte » 12.06.2019 10:46

Leider zu weit weg...Köln
Benutzeravatar
kotte
 
Beiträge: 70
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon Sachscupspezi » 12.06.2019 11:55

Guten Morgen
Die Ultra lief doch erst gut. Nach der Ausfahrt ,am anderen Tag bevor Du was an der Zündung gemacht hast ,ist sie nicht mehr angesprungen.

Das muss nicht unbedingt was mit der Zündanlage /Einstellung zu tun gehabt haben.

Als erstes hätte ich ,das Kerzenbild in Augenschein genommen und den Zündfunken kontrolliert. Kontaktabstand überpüft 0,4-0,5 mm. Danach den Vergaser und Luftfilter überprüft. Alles auf Dichtigkeit überprüfen.(Falschluft)

Hier erstmal eine Hilfe Vape Zündanlagen. Im Shop findet man Zündungen für Sachs Motoren mit Anleitung.
https://www.powerdynamo.de/deu/kb.php

Gruß Klaus

-- 12.06.2019 12:36 --

Tank/Vergaser sauber, Auspuff richtig frei, diese Sachen sollte man auch beachten.
Richtige Einstellung des Vergasers und der Zündung sind Voraussetzung für einen guten Motorlauf.
Benutzeravatar
Sachscupspezi
 
Beiträge: 2668
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon K50bruno » 12.06.2019 13:05

ihr solltet erstmal klären , ob das Polrad eine Scheibenfeder ( Polradkeil ) hat.

wenn nicht , ist das mit dem abziehen und wieder aufsetzen des Polrades schon sehr schwierig den ZZP wieder zu finden.

Meine HPI da auch keinen Keil mehr .... braucht man ja auch nicht unbedingt , erleichtert aber einiges.


Da hat kotte schon den richtigen Ansatz gegeben :mrgreen:
Benutzeravatar
K50bruno
 
Beiträge: 262
Registriert: 05.03.2017
Fahrzeug(e): Hercules Ultra 1
Postleitzahl: 29323

Beitragvon Sachscupspezi » 12.06.2019 14:43

@ K50 BRUNO
Da hat kotte schon den richtigen Ansatz gegeben :mrgreen:

Eigentlich nicht,da die Ultra schon nicht mehr ansprang ,bevor er an der Zündanlage geschraubt hat.
Das die Zündung/Zündzeitpunkt jetzt , nach dem Einstellen nicht stimmt, kann ja auch dazu gekommen sein, oder auch nicht. Der Dieter hat sich ja darüber schlau gemacht.
Text mal richtig lesen.
Gruß Klaus

-- 12.06.2019 14:47 --

Dieters Text:
Die Hercules lief gut.
Ich habe sie dann abgestellt und am Samstag wieder raus geholt um zum 50ger treffen zu fahren.
Sie ist nicht mehr angesprungen.
Der Motor ist vor ein paar Jahren neu abgedichtet worden.
Ich habe Sie nicht so viel gefahren.
Ein Zündfunke ist da.
Sprit ist da.
An der Hercules ist eine Zündung von Vape (Power Dynamo) verbaut.
Ich habe jetzt das Polrad abgezogen um die Zündung neu einzustellen.

-- 12.06.2019 14:50 --

Frage ? Ist das Polrad noch richtig fest? Ist es fest ,verstellt die Zündung sich ja nicht von allein:
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 2668
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Mopedikürer » 15.06.2019 18:19

Es kann sich ein Polrad ohne Nutenkeil auch mal unbemerkt verdrehen.
Das kann auch dann zum Überhitzungsfresser führen, Ohne dass man vorher ein Problem bemerkt.
Meistens tut es das zwar nicht - aber bei einem seltenen und teuren Zylinder würde ich lieber einen einzigen Tropfen hochfest (mehr nicht) an den Konus geben.

Um den ZZP einzustellen bzw Markierungen zu setzen oder zu überprüfen braucht man eine Messuhr mit Zündkerzenadapter, oder eine Gradscheibe, bei manchen Zündungen zusätzlich auch eine Blitzpistole um die Zündung im Motorlauf abzublitzen, wenn kein Abgleich zwischen Stator und Rotor vorgesehen ist.
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4136
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon citybiker » 15.06.2019 20:21

Wenn der Konus trägt und vor allem fettfrei ist verdreht da gar nichts.
So ein Konus ist eine super feste Verbindung.
Gruß Hans-Joachim
Benutzeravatar
citybiker
 
Beiträge: 1156
Bilder: 5
Registriert: 09.07.2013
Fahrzeug(e): Diverse
Postleitzahl: 66955

Beitragvon Sachscupspezi » 15.06.2019 21:47

Auf den Konus niemals Sicherungslack.Ist der Konus an Polrad und Welle i.O wird durch anziehen der Polradmutter mit richtigen Drehmoment, eine lösbare aber feste Verbindung hergestellt. Löst sich die Mutter ,löst sich das Polrad von der Welle. Die Passfeder ist eine Einbauhilfe und hält da nur minimal was. Ruckzug ist diese abgescherrt.
Die super feste Verbindung : Nur wenn man die Mutter auch richtig anzieht.Etwas Sicherungslack mittelfest auf das Gewinde und gut ist. Am besten eine neue Mutter verwenden,hält bei richtigen Drehmoment auch ohne Sicherungslack.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 2668
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Mopedikürer » 16.06.2019 07:25

@citybiker: Wenn. Das herauszufinden kann aber sehr ärgerlich sein.
Ich hatte sehr selten bei Konusverbindungen und auch anderen Schraubverbindungen den Effekt, dass sie sich in der ersten Zeit nach dem Verbinden sauberer Teile gelöst haben.
Sicherheitshalber bei den ersten Fahrten nachziehen, dann sollte nichts passieren.

Allerdings wirken an einem Konus auch Temperaturunterschiede und die Belastung ist am Polradkonus enorm, wenn man z.B. mal grob runter schaltet.

Ich würde lieber etwas Schraubenfest nehmen - was man ja wieder anschauen kann (und muss) beim erneuten lösen, als einen Zylinderschaden auch nur ansatzweise zu riskieren.
Ein Polrad kann recht heiß werden. Und einige Teile sind älter, die Verwendet werden.
Mit dem Nutenkeil verdreht es sich bei grobem Betrieb nicht. Beim Fresser schert der Keil evtl. komplett ab, wenn die Welle abrupt stehen bleibt.
Aber unbemerkt verdrehen tut sich das Polrad garantiert nicht.


Ich hatte schon mal einen solchen Fall, dass sich mein Polrad im Laufe eines Jahres (oder mehr) verdreht hat und der ZZP statt bei 1,5 bis 2mm vor OT bei 4mm v. OT stand.
Etwa 2 km Fahrt, dann ging der Zylinder fest.
Sonst lief er ohne Murren und Geräusche.

Das möchte ich an einem neuwertigen 80er Satz nicht erleben.

-- 16.06.2019 07:40 --

@Sachssägenspezi: Siehst du Klaus, wir beide sind uns eigentlich ein wenig ähnlich, nur dass wir jetzt mal anderer Meinung sind - aber da merkt man das erst :mrgreen:
Nur, dass ich jetzt keinen Bock hab, nen Haufen Datenblätter von Loctite rauszuhauen... :lol:
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4136
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon janko » 16.06.2019 09:12

Habe eben die Beiträge zur Konusverbindung gelesen.
Ich kenne es auch so: grundsätzlich ohne irgendwelche Zusatzmittel.
Hier bei Aprilia wird laut Werksanweisung Loctite 648 verwendet.
Hat mich sehr gewundert.
Jan.
Dateianhänge
Aprilia Rotor.jpg
Aprilia Rotor.jpg (371.43 KiB) 124-mal betrachtet
janko
 
Beiträge: 125
Registriert: 28.06.2015
Fahrzeug(e): Simson,Kreidler,

Beitragvon Mopedikürer » 16.06.2019 10:25

Verschiedene Auffassungen haben ihre Berechtigung. Es kommt halt drauf an, was einem im Vordergrund steht.

Ich setze dort lieber auf Nr. Sicher.

Gut, Leute mit Erfahrung wie citybiker respektiere ich natürlich in dem Gebiet mehr als mich selbst, aber ich denke, ein Tropfen da, wo er eigentlich nicht hingehört tut eher Schaden abwenden als zu schaden.
Allerdings muss man das wissen und beim erneuten Befestigen auch entfernen. Das wäre ein nicht ungewichtiger Nachteil.
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4136
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon Sachscupspezi » 16.06.2019 11:21

@ Mopedikürer
Ich hab dich schon verstanden.
Regulär hält die Konus Verbindung gut ,Ausnahmen sind bestimmt real . Den Sicherungslack auf das Gewinde und den richtigen Drehmoment, dann braucht man aus sicherheitstechnischen Gründen nicht die Welle bestreichen. Wie soll sich da was lösen? Hält die Mutter ,hält das Polrad.


Gruß Klaus

-- 16.06.2019 11:31 --

Wenns der Sicherungslack da was bringt o.K .
Ich mach es so wie immer. Hab noch keinen Schaden erlitten.
Benutzeravatar
Sachscupspezi
 
Beiträge: 2668
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Mopedikürer » 16.06.2019 11:48

Rechtsdrehendes Polrad, linksdrehende Mutter.
Schalt mal hart nen Gang runter, dass die Maschine ruckt.

Es ist eher wichtig, dass sich das Polrad erst nicht einen 1/10 mm dreht, als die Mutter zu sichern.

Die Mutter zu sichern macht aber Sinn, wenn man den Keil hat.
Oder auch nicht, weil es egal ist, ob es gleich kracht oder später.

Ich hatte mal ne lose Mutter, der Keil hat gehalten, bis das Polrad dann runtergeflogen ist.
Nichts kaputt gegangen dabei.

Der Keil plus die Haftreibung des Konus sind das sicherste.
Knallt es richtig, ist auch der Keil weg...
Ein Tropfen Kleber erhöht die Haftreibungskraft natürlich enorm.
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4136
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976
 
Nächste

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 14 Gäste


Werbung
Facebook-Seite von 50er-Forum