Hercules Ultra spring nach probefahrt nicht mehr an

Beitragvon dieter » 11.06.2019 19:02

Moin,
ich möchte mich erst einmal kurz vorstellen.
mein Name ist Dieter, bin fast 56 Jahre alt und habe leider nicht so viel Ahnung von Motoren.
Ich besitze eine Hercules Ultra 3 lc die leider nicht mehr anspringt.
Ich habe in der letzten Woche eine Probefahrt über eine 3/4 Stunde gemacht,
weil ich zu einem 50ger treffen in Wewelsfleth wollte.
Die Hercules lief gut.
Ich habe sie dann abgestellt und am Samstag wieder raus geholt um zum 50ger treffen zu fahren.
Sie ist nicht mehr angesprungen.
Der Motor ist vor ein paar Jahren neu abgedichtet worden.
Ich habe Sie nicht so viel gefahren.
Ein Zündfunke ist da.
Sprit ist da.
An der Hercules ist eine Zündung von Vape (Power Dynamo) verbaut.
Ich habe jetzt das Polrad abgezogen um die Zündung neu einzustellen.
Ich habe mir dann erlesen wie man das macht.
Wahrscheinlich habe ich das falsch gemacht.
Nun Die Frage.
Kann wir jemand helfen.
ich habe viel Geld in die Hercules gesteckt und möchte natürlich das sie vernünftig läuft.
Kennt jemand einen der Reparaturen macht (natürlich gegen Bezahlung) und
sich den Patienten mal angucken möchte.
Oder eine Idee die ich selber mal ausprobieren könnte.
ich danke im voraus.
Guß Dieter
dieter
 
Beiträge: 4
Registriert: 11.06.2019
Fahrzeug(e): Hercules Ultra 3 lc
Postleitzahl: 22149
 

Beitragvon kotte » 11.06.2019 19:44

Ohn, wir haben auch einen im Dorf, der sagt alles zweimal zweimal...
Benutzeravatar
kotte
 
Beiträge: 142
Bilder: 7
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot], Storage und 16 Gäste