Polrad Ducati Kx5

Beitragvon Mopedikürer » 21.04.2019 17:12

Moin und Servus,

ich hab hier von jn. nen Motor einer Kx5.

Schlimmster Schaden, das Polrad läuft unrund, eiert.
Es schleift zwar nicht, aber es ist definitiv verbogen.
Ich sehe auch keine Spuren von Abziehern oder Hämmern.

Hat jemand noch so ein Polrad oder braucht einer vielleicht den Stator unbedingt (ist wahrscheinlich heile, muss ich klären).

Ggf. auch Tausch gegen Motoplat. Aber alles erstmal nur vielleicht.
Vielleicht gibts auch wieder Winter, vielleicht was zu Essen.

-- 21.04.2019 19:48 --

IMAG3632.jpg
IMAG3632.jpg (2.09 MiB) 290-mal betrachtet


Ist ein ZEM, 19/10/10 Watt 6V, 31.16.82. Leider verbogen...

Es gibt wohl auch ein Ducati Polrad, hab ich auch mal gesehen, gell?
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4085
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976
 

Beitragvon Mopedikürer » 22.04.2019 11:21

Moin,
ich hab mir das Polrad mal genau angeschaut.
Es ist keine Spur von Abziehwerkzeug oder irgendeinem Hebelansatz zu sehen.
Trotzdem ist der äußere Bereich nicht in einer Ebene mit der Nabe.
Es ist, als hätte einer das Ding mit einem Schonhammer geschlagen, in der Hoffnung es von der Welle zu lösen.
Der Unterschied am äußeren Rand ist auf beiden Seiten ziemlich genau 0,5mm, der Unterschied fast genau 1mm.
Auch der Radius spiegelt das an den beiden Extremstellen wieder.
Beides ist ja am Motor beim Drehen aufgefallen, sowohl das heraustreten des Randes als auch der Abstand zur Wandung des Zündgehäuses.
Ich kann mal das Ding in der Firma in einen großen Schraubstock spannen und versuchen zu richten.
Es muss schon exakt laufen am Ende, und ich denke auch, dass man das schon beurteilen kann. Ich kann mir vorstellen, dass es zu schaffen ist, entweder durch bloßes Pressen oder per Kupferhammer auf ner eingespannten alten Welle.
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4085
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon Sachscupspezi » 22.04.2019 15:36

@ Mopedmeister
Schrott weg damit: :) :) :)
Nie auf das Polrad schlagen. Eine Entmagnetisierung der Magneten könnte unter Umständen die Folge sein. So genau richten ,ist bestimmt schwierig.
Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 2624
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Aspes Kalle » 22.04.2019 15:43

Ob da einer mit nem 2-Arm-Abzieher gearbeitet hat, wenn die genau gegenüber liegen die Abweichungen?

Ich würde mir auch was anderes Suche.

Aber schön Aufheben das Teil, evtl. braucht man (oder jemand anders) mal den Konusteil für Gott weiß was. Doof wenn man dann ein gutes Teil schlachten müsste.

Kalle
Aspes Kalle
 
Beiträge: 19
Registriert: 24.12.2018
Fahrzeug(e): Aspes Navaho 50, 80 und 125ccm, Aprilia RC 80, Horex Rebell Enduro 40
Postleitzahl: 64625

Beitragvon Mopedikürer » 22.04.2019 17:04

Ich denke nicht, dass es so arg präzise sein muss wie eine Kurbelwelle. Wenn es denn wieder ohne Abweichung dreht, dann ist es schon okay.
Es darf halt unter keinen Umständen herumflattern.

Ich schaue natürlich ob ich was anderes kriege, aber ich schau mal, ob das wieder gerade zu kriegen ist.

IMAG3644.jpg
IMAG3644.jpg (1.85 MiB) 224-mal betrachtet


Ist das eigentlich normal, dass die Nabe ins Rad versenkt ist?
Oder müsste es komplett eben sein - ich denke nein, zu den Nieten ist es abgesenkt.
Aber ich kann mir Vorstellen, dass die Stirn des Rades mit der Nabe bündig sein sollte.
So wie es ist passt noch eine dünne Scheibe zwischen ein aufgelegtes Lineal und die Nabe.

Ich würde die Nabe einfach komplett bündig pressen und gut ist.
Natürlich von allen Seiten nachmessen dann.

Es sieht schon aus, wie von außen abgezogen. Aber es sind keine Spuren dran und im Motorgehäuse kommt man mit Abzieher auch nicht dran...
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4085
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon Sachscupspezi » 22.04.2019 17:31

Hi
Verstehe ich nicht ganz.. Die Nabe/ Flansch gebohrt und vernietet. Das abgesenkte gehört zum Polrad. Der abgesenkte Kreisrunde Einstich von außen neben den Nieten bis zum Absatz Richtung Polrad Mitte ,da wo das Gewinde ist.
Gruß Klaus

-- 22.04.2019 17:33 --

Du kannst die Nabe nicht bündig pressen.
Benutzeravatar
Sachscupspezi
 
Beiträge: 2624
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Mopedikürer » 22.04.2019 17:56

Ist ja fast bündig die Nabe. Und schön schief D:

Denke, das kriegt man hin.
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4085
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon Mopedikürer » 23.04.2019 21:24

So, ich hab das Polrad mal im Schraubstock gehabt, die Nabe innen ist ja recht massiv und steht auch aus der Schale heraus.
Die Alubacken hab ich dann mal weggelassen und siehe da, es gibt keine Kratzer am Polrad.
Ergo kann da schon ein Abzieher dran gewesen sein.

Immerhin hab ich Stirn und Nabe nun exakt bündig, um das zu erreichen musste ich nochmal nachpressen, indem ich an der herausstehenden Stelle der Radstirn eine sehr dünne Unterlegscheibe mit in den Schraubstock geklemmt hatte, da die Stelle nach dem Pressen immer wieder etwas zurückging in die Fehlstellung.

Immer wieder messen, da war ein exakt ebener Bohrtisch, da konnte man genau messen und sehen, ob der innere Rand beim Drehen auf der Nabe gleichmäßig läuft.

Gerade eben habe ich es mal aufgesetzt und stelle fest, dass es perfekt gerade läuft.
Die Wandung ist sehr eng dort und manches Polrad würde dort vielleicht schon schleifen, wenn es nicht perfekt rund ist.

Ich bin absolut von der Verwendbarkeit überzeugt.
So wie es vorher war sicherlich nicht. Auch wenn es nur 0,5mm auf gegenüberliegenden Seiten war, das gibt nen Brummkreisel... fiel auch sofort ins Auge beim Drehen.

-- 23.04.2019 21:31 --

50 Euro (oder eher etwas mehr) ist doch kein Schlechter Gewinn für eine halbe Stunde Arbeit :D

Und ich krieg auch noch ne Zündung mit gleichartigem Ducati Polrad.
Hab aber auch jetzt zwei 50/5akf, ein eigener und hält der in Pflege.
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4085
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon Mopedikürer » 01.05.2019 13:18

Gerade hab ich eine solche Zündung erhalten, mit externer Spule für 150 Euro - nicht billig.

IMAG3709.jpg
IMAG3709.jpg (1.91 MiB) 94-mal betrachtet


Das linke Polrad ist das "echte", das rechte das von mir bündig gepresste. Es ist also original ohne nennenswerten Einstich um die Nabe, Nabe und Nieten sind über die Stirn erhaben.
Aber ich werde das jetzt so lassen und nicht weiter dran herum biegen, es wird gewiss funktionieren.
Mit einer großen Presse könnte man es wieder ausstülpen, aber techn. hat das keine Bedeutung.
Die Magnete laufen komplett über die Polschuhe und es flattert nicht mehr und schleift nirgends.

Da hat wohl jemand mal die Öffnung für den Kondensator erweitert, und einen üblichen, erhältlichen eingebaut:

IMAG3712.jpg
IMAG3712.jpg (2.55 MiB) 94-mal betrachtet


Das ist ja der originale:

IMAG3710.jpg
IMAG3710.jpg (2.38 MiB) 94-mal betrachtet
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4085
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976
 

Zurück zu Hercules/Sachs

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot], Rixe-RS50S und 31 Gäste