Hercules Prima 4 rasselt!

Beitragvon chlenox1102 » 06.01.2019 16:52

Hallo, mal eine frage an die Profis unter euch. Ich habe seit kurzem eine Hercules Prima 4 Automatik und sie rasselt beim anfahren, wenn sie dann einmal in schwung gekommen ist rasselt nichts mehr und sie zieht ganz normal. Ich habe den krümmer schon mal nachgezogen aber das rasseln ist immernoch da. :?
chlenox1102
 
Beiträge: 3
Registriert: 06.01.2019
Fahrzeug(e): Hercules Prima 4
Postleitzahl: 93426
 

Beitragvon LaurieLee » 06.01.2019 18:33

Immer mal gerne bei verschlissenen Kolbenringen/ausgeschlagenen Ringnuten. Eigentlich dann auch während der Fahrt noch vernehmbar aber trotzdem mal nachgucken. Die Ringe müssen leicht beweglich aber ohne merkliches Spiel in den Nuten sitzen. Und vielleicht auch mal das Dekompressionsventil auf Spiel prüfen.
Laurie.

Blondie forever
Benutzeravatar
LaurieLee
 
Beiträge: 356
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.

Beitragvon chlenox1102 » 06.01.2019 20:06

Okay danke, werde ich mal nachsehen.
chlenox1102
 
Beiträge: 3
Registriert: 06.01.2019
Fahrzeug(e): Hercules Prima 4
Postleitzahl: 93426

Beitragvon chlenox1102 » 09.01.2019 21:37

Ich habe Kolben und Kolbenringe ausgetauscht, der Zylinder sieht auch noch gut aus, ich vermute jetzt dass es die Kupplung ist.
chlenox1102
 
Beiträge: 3
Registriert: 06.01.2019
Fahrzeug(e): Hercules Prima 4
Postleitzahl: 93426
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Franx und 26 Gäste


Werbung
Facebook-Seite von 50er-Forum