Allgemeine Fragen zu Hercules KX5

Beitragvon Smokie Joe » 16.05.2018 21:46

Hallo zusammen,

ich hoffe ihr habt ein paar klärende Antworten für mich :D

Ich fahre die KX5 noch nicht lange und bin auch nicht sonderlich wissend zum Thema.
Der Vorbesitzer hat einen Nachbauvergaser Bing 1/19/Nachbau installiert, dazu eine NGK Zündkerze B6HS.
Sie lief eigentlich recht flott, lies sich nur im warmen Zustand nicht mehr starten...

Also habe ich den Originalvergaser (den hatte der Vorbesitzer noch) mit neuen Dichtungen, Feder etc versehen, eingebaut und eine Bosch W5BC Zündkerze dazu spendiert. Bei der Probefahrt habe ich bemerkt, dass der Vergaser noch nicht optimal eingestellt ist, vor allem im Leerlauf, denn dann ist sie immer ausgegangen. Jedoch lies sie sich sofort wieder starten. Also schonmal ein Fortschritt.

Nach 5 Tagen Standzeit wollte ich ne Runde drehen und was ist.... nichts.
Sagt keinen Ton. Zuerst habe ich den Zündfunken kontrolliert, der war da. Sprithahn funktioniert auch.
Also habe ich gedacht der Vergaser sei Schuld. Also kurzerhand wieder auf den Nachbau zurückgebaut.
Gekickt.... nichts (natürlich habe ich ein paar mal versucht).

Dann bin ich auf die glorreiche Idee gekommen einfach mal die Zündkerze zu tauschen (wieder die NGK) und zack, beim ersten Kick... angesprungen.

Jetzt weiß ich nicht was ich machen soll....
Nachbau + NGK = nicht startbar im warmen Zustand
Original + Bosch = überhaupt nicht startbar.

Ich wollte in 14 Tagen eine längere Tour damit starten, ich bin also für alle hilfreichen Tipps sehr sehr dankbar! :-)

Viele Grüße
Smokie Joe
 
Beiträge: 15
Registriert: 12.03.2018
Fahrzeug(e): Hercules kx5
Postleitzahl: 46244
 

Beitragvon Sachscupspezi » 16.05.2018 22:14

Hi

Wie hast Du den Kontaktabstand an der Zündkerze eingestellt?
0,4mm max .0,5mm sollte er sein.




Mal nebenbei wird wohl hier nicht der Fall sein aber mal kontrollieren:
Hatten letzten einen anderen Fall ,da war die Außenliegende Zündspule nicht fest am Rahmen,Masseprobleme.

-- 16.05.2018 22:18 --

Champion L82YC mal testen. Ich kann Dir mal eine schicken.
Benutzeravatar
Sachscupspezi
 
Beiträge: 2835
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Smokie Joe » 16.05.2018 22:18

man kann den Zundabstand einstellen?
Das ist mir neu. Ich sage ja, bin komplett unerfahren....

Die Zundspule scheint sehr fest zu sitzen
Smokie Joe
 
Beiträge: 15
Registriert: 12.03.2018
Fahrzeug(e): Hercules kx5
Postleitzahl: 46244

Beitragvon Sachscupspezi » 16.05.2018 22:29

Zündkerze mit vorgezogener Funkenlage ,wie W5BC.
Robuster als die Zündkerzen neuerer Generation.
IMG_0142.JPG
IMG_0142.JPG (2.54 MiB) 786-mal betrachtet


-- 16.05.2018 22:32 --

Diese hatte 0,60mm ,hab sie auf 0,45mm nachgebogen . Fühlerlehre 0,45 mm zwischen Masseelektrode und Mittelelektrode geht saugend durch.
Benutzeravatar
Sachscupspezi
 
Beiträge: 2835
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Smokie Joe » 16.05.2018 22:33

das es unterschiedliche Kerzen gibt, klar.
aber was kann ich da einstellen? das versteh ich gerade nicht:-)

genau diese Kerze hatte ich mit dem original Vergaser verbaut. und dann ging halt leider nichts mehr
Smokie Joe
 
Beiträge: 15
Registriert: 12.03.2018
Fahrzeug(e): Hercules kx5
Postleitzahl: 46244

Beitragvon Sachscupspezi » 16.05.2018 23:46

Du solltest auch mal angeben was Du da für einen Zylinder verbaut hast.
Ist das jetzt alles wieder original?
KX5 Zylinder und Bing Vergaser 18/15/101.

Die Vergaser haben eine Kaltstarteinrichtung, dort muss der Kaltstartkolben intakt sein ,unten das kleine Kunstoffteil darf nicht stark eingedrückt ,oder sich schon ,aufgelöst haben. Darf nicht klemmen und muss etwas Spiel am Zug haben ,so das der Kaltstarter noch nicht hochgezogen wird.
Das Moped würde im Fahrbetrieb ständig überfetten ,im warmen Zustand dann auch schlecht oder gar nicht anspringen. Nur beim Start und im kalten Zustand soll dadurch das Gemisch angereichert werden. Im warmen Zustand braucht das Moped ein magereres Gemisch.

-- 16.05.2018 23:53 --

genau diese Kerze hatte ich mit dem original Vergaser verbaut. und dann ging halt leider nichts mehr
Schreibst Du:
Du hattest eine Bosch verbaut. Es gibt Kerzen aus neuerer Produktion ,die können bei den Zweitaktern Probleme bereiten. Ich hör das immer wieder. Ich selbst bleib bei den alten Kerzen, die bekommt man noch ganz gut.

-- 16.05.2018 23:57 --

Der Kerzenstecker 1 Kiloohm .
Benutzeravatar
Sachscupspezi
 
Beiträge: 2835
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Nordstern » 17.05.2018 08:13

Du solltest den Begriff „Elektrodenabstand“ googeln, da ist sehr gut beschrieben wie der Elektrodenabstand gemessen und eingestellt wird.

Die meisten forenmitglieder gehen von gewissen Grundkentnissen aus und setzen ihre Erklärungen auf dem Niveau an. Die echten Fachleute im Forum verfügen über ein enormes Fachwissen und helfen gerne.
Mit der Zeit wirst du dich sicher gut einarbeiten.

Viel Spaß beim Schrauben und fahren.

Ralf
Nordstern
 
Beiträge: 281
Bilder: 6
Registriert: 15.02.2016
Fahrzeug(e): Peugeot vogue 103, Schwalbe kr51/1, Piaggio nrg, Simson sr51b4, Honda cb500s
Postleitzahl: 45899

Beitragvon Sachscupspezi » 17.05.2018 10:49

https://www.google.de/search?q=z%C3%BCn ... B_LQc_CtNM:

-- 17.05.2018 11:09 --

Da gib es einige kleine Helfer(Werkzeuge)um den Abstand einzustellen ,draufschlagen ist nicht ideal wenn der Schlag auf die Mittelelektrode geht ,falls man eine Fühlerlehre dazwischen legt und den Massebügel runter schlägt. Schlagen auf Zündkerzen sollte man allgemein vermeiden.

-- 17.05.2018 12:24 --

Zum Nachbau Vergaser 1/19/..
Ich habe persönlich keine eigene Erfahrung mit dem Nachbau Bing. Ein Kumpel von mir fährt den auf seiner K50 RL Speichenrad Modell und er läuft gut nach seinen Aussagen. Allgemein wird er als nicht gut bezeichnet.
Benutzeravatar
Sachscupspezi
 
Beiträge: 2835
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon Smokie Joe » 21.05.2018 17:54

Allen schonmal vielen Dank für die ganzen Tipps und Antworten :-)
Nach meinem Urlaub werde ich mich wieder kümmern.
Vielleicht noch eine Frage.
Woran erkennt man "alte" Kerzen?
Smokie Joe
 
Beiträge: 15
Registriert: 12.03.2018
Fahrzeug(e): Hercules kx5
Postleitzahl: 46244

Beitragvon Nordstern » 16.09.2018 20:56

Ich hasse unvollständige Threads:

Der Abstand der Zündkontakte war viel zu klein, dadurch lief sie sehr schlecht, bzw. garnicht.
Der Vergaser und die Zündkerze waren nur Randerscheinungen.

Vielen Dank an die Spezialisten im Forum, durch die umfangreichen Informationen konnten wir die KX5 wieder flott machen.

Viele Grüße an Smokie Joe,
Glück auf,
Ralf
Nordstern
 
Beiträge: 281
Bilder: 6
Registriert: 15.02.2016
Fahrzeug(e): Peugeot vogue 103, Schwalbe kr51/1, Piaggio nrg, Simson sr51b4, Honda cb500s
Postleitzahl: 45899
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], NiKlaus, percy und 34 Gäste


Werbung
Facebook-Seite von 50er-Forum