Hercules Supra stirbt im Leerlauf ab

Beitragvon FuchsschwanzFabi » 12.05.2017 17:49

Servus zusammen, ich hab n Problem mit meiner Hercules Supra 4GP(83er baujahr, also mit dem 506 Motor). Wenn ich bei der im Fahren die Kupplung zieh, zum Schalten oder so, geht mir der Motor immer aus. Allerdings nur, wenn ich schon bissl damit gefahren bin. An der Ampel genauso. Hat jemand neIdee, woran es liegen könnte? :?:
MFG Fabi
FuchsschwanzFabi
 
Beiträge: 7
Registriert: 11.04.2017
Fahrzeug(e): Hercules Supra
Postleitzahl: 91413
 

Beitragvon Sachscupspezi » 12.05.2017 18:49

FuchsschwanzFabi
Hast du bei warmen Motor das Standgas b.z.w den Vergaser mal eingestellt?
Gruß Klaus

-- 12.05.2017 18:18 --

Dein Vergaser 17/14/104 Lufregulierschraube Grundeinstellung 1 Umdrehung offen.
DSC01182.JPG
DSC01182.JPG (495.13 KiB) 1189-mal betrachtet
DSC01185.JPG
DSC01185.JPG (517.56 KiB) 1189-mal betrachtet
DSC01181.JPG
DSC01181.JPG (553.26 KiB) 1189-mal betrachtet

Bilder sind nicht schön ,vergrößern

-- 12.05.2017 18:21 --

Diese Anleitung ist für den Vergaser 17/14/101 identische Einstellung 17/14/104
Beide Luftregulierung 1 Umdrehung offen.
Benutzeravatar
Sachscupspezi
 
Beiträge: 3263
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon FuchsschwanzFabi » 12.05.2017 19:57

Werde Ich gleich mal machen, Danke schonmal
MFG Fabi
FuchsschwanzFabi
 
Beiträge: 7
Registriert: 11.04.2017
Fahrzeug(e): Hercules Supra
Postleitzahl: 91413

Beitragvon Sachscupspezi » 13.05.2017 00:39

Wenn es damit geklappt hat ,das Kerzenbild kontrollieren. Sollte nicht verrust, schon garnicht zu hell sein.
Kerzenbilder findet man im Internet. Die Zündkerze am besten ausschrauben wenn der Motor nicht mehr heiß ist. Kannst ja mal berichten.
Luftfilter sollte sauber,der Auspuff frei sein.
Gruß Klaus

-- 12.05.2017 23:59 --

Zündkerze W7AC Bosch . L86C Champion,Z57 Beru, DENSO W20FS. Kannst du nehmen.
Champion nehme ich. Viele Kollegen von mir sind von Beru überzeugt.

Da gibt es sehr viele Meinungen. Manche sagen Bosch taugt nichts ,die anderen verbauen keine NGK in Sachs Motoren.

Den Elektrodenabstand an der Zündkerze mit Fühlerlehre prüfen,sollte auf 0,5mm eingestellt werden,falls größer nachbiegen. Abgebrannte Zündkerze in die Tonne kloppen.

-- 13.05.2017 00:40 --

Zündkerzenbilder:http://www.50er-forum.de/tipps/Zuendkerze.php

-- 13.05.2017 00:42 --

https://www.google.de/search?q=www.50er ... gAbk57awCA
Benutzeravatar
Sachscupspezi
 
Beiträge: 3263
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772

Beitragvon cluberer2003 » 14.05.2017 19:18

Hallo Fabi,

du solltest - bevor du am Vergaser die Einstellungen vornimmst - erstmal schauen, ob die Peripherie intakt ist. Faltenbalg hinter dem Vergaser darf keine Löcher haben und muss fest sitzen. Außerdem sollte der Luftfilter verbaut, original und sauber sein. Dann das Luftfiltergehäuse: dieses muss auch original sein, sprich ohne Löcher, mit Prallplatte usw.. Halt unversehrt.

Dann kannst du den Vergaser einstellen. Vielleicht lohnt sich auch eine Reinigung - falls noch nicht gemacht wurde.

Der originale Bing 17/14/104 der Hercules Supra 4 GP sollte nach längerer Standzeit komplett zerlegt werden. Schwimmerkammer abschrauben, Haupt- u. Leerlaufdüse nebst Düsenstock entfernen. Man kann auch den Schwimmer demontieren, indem man die Achse austreibt und das Schwimmernadelventil bzw. dessen Sitz reinigt und mit Pressluft durchbläst. Ebenso sollte der Deckel mit dem Stutzen für den Benzinschlauch entfernt werden. Das dahinterliegende Sieb muss gereinigt werden. Dann natürlich der Schieber mit Nadel. Ebenso die Kaltstarteinrichtung. Hier sollte das Augenmerk auf den Kaltstartkolben fallen. Dessen Gummi an der Unterseite darf zwar einen leichten runden Abdruck haben, sollte aber nicht bröselig oder gar nicht vorhanden sein.

Für die Reinigung aller Komponenten eignet sich Benzin, Waschbenzin oder Bremsenreiniger. Preßluft sollte man auf jeden Fall zur Verfügung haben. Alle Düsen müssen frei sein, auch die Querbohrungen an der Leerlaufdüse.

Neue Schwimmerkammerdichtung muss verbaut werden. Alles auswaschen, reinigen, durchblasen und nacheinander wieder zusammen bauen.

Nach Reinigung und Zusammenbau - VOR Inbetriebnahme - folgenden Test machen: Ein Stück Benzinschlauch nehmen, am Vergaser aufstecken. Dann den Vergaser senkrecht überkopf halten und in den Spritschlauch reinpusten. Es darf sich keine Luft einblasen lassen. Falls das so ist, ist das Schwimmerventil dicht, falls nicht: undicht.

Prüfe bitte auch den O-Ring, welcher im Anschlußflansch (zum ASS) sitzt. Dieser muss vorhanden und auch in Ordnung sein - ggf. austauschen.

Nach Montage am Motor sollte man dem Kaltstartzug unbedingt zwei, drei mm "Spiel" geben. Die Druckfeder an der Kaltstarteinrichtung muss die Chance haben, den Kaltstartkolben ganz nach unten zu drücken. Ohne Kaltstarteinrichtung funktioniert der Vergaser übrigens nicht.

Wenn man so eine Reinigung ordentlich durchführt und den Vergaser ggf. auch noch mit Glasperlen (60 - 80 µ) "behandelt", kann das Ergebnis so aussehen:

Bild

Bild

Achte beim Aufschrauben der Schwimmerkammer darauf, dass die beiden Schrauben nicht zu sehr festgezogen werden. Fest ja, zu straff: nein.

Dieser Vergasertyp hat leider nur zwei gegenüberliegende Schrauben, m. M. nach ein Mangel - drei wären besser. Zieht man diese beiden Schrauben nämlich zu straff an, verzieht sich die Schwimmerkammer. Mache folgenden Test: Schwimmerkammer mit der Dichtfäche nach unten auf eine Glasscheibe oder irgendwas anderes, vollkommen planes, auflegen und schauen ob sie kippelt. Falls das der Fall ist, musst du sie auf einem Stück Schmirgelleinen oder Schmirgelpapier (Körnung irgendwo zwischen 160 und 220) abziehen bis sie plan ist. Das geht verhältnismäßig leicht und auch schnell. Eben solange bis sie nicht mehr kippelt.

Gruß Holger
Benutzeravatar
cluberer2003
Moderator
 
Beiträge: 4656
Registriert: 08.10.2009
Fahrzeug(e): Supra 4, MK 1, KX 5, Sportbike SB, MP 4, Yamaha RD 350 YPVS 1WW, Prima 5 1979, BMW 535 d F11 LCI
Postleitzahl: 96114

Beitragvon FuchsschwanzFabi » 16.05.2017 12:15

Danke erstmal für all eure Hilfe, :D
Ich hatte etz (vor den anderen Antworten) den Vergaser nochmal neu eingestellt, hab da dann auch gemerkt, dass der definitiv nicht wie empfohlen eingestellt war. Inzwischen läuf sie ziehmlich gut, Zündkerze muss ich nächstes WE noch überprüfen, Luftfilter ist frei
FuchsschwanzFabi
 
Beiträge: 7
Registriert: 11.04.2017
Fahrzeug(e): Hercules Supra
Postleitzahl: 91413

Beitragvon Sachscupspezi » 16.05.2017 12:49

Das ist ja erfreulich.
Dann haben wir ja den Nagel auf den Kopf getroffen.

Gruß Klaus
Benutzeravatar
Sachscupspezi
 
Beiträge: 3263
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772
 

Zurück zu Hercules/Sachs

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 28 Gäste


Werbung
Facebook-Seite von 50er-Forum