Vergaser 1/19/31 Thema von Mopedikürer

Beitragvon Sachscupspezi » 02.01.2017 16:49

Es ist kalt der Winter steht vor der Tür!
1. Tip. Vergrößer mal deine Hauptdüse auf HD 95
Aber du kommst schon irgendwie klar .Versuch macht klug.

Zum Johannes nochmal, das es die Zündkerze ist vermute ich nicht ,da das Moped nach abkühlen keine Startschwierigkeiten aufweist. Und dann gut anspringt. Bestimmt hat er auch schon mal eine andere Kerze versucht.

Das irgendwas an der Kurzschlussleitung ist schließe ich eher aus. Er hat immer Zündfunke, wie er schreibt.Auf immer liegt die Betonung, wenn was am Schalter klemmen, oder das Kabel an Masse kommt ,dann würde dieses Syntom nicht nur beim vibrierenden laufenden, bestimmt auch mal beim stehenden Motor auftauchen.

Mein Verdacht geht Richtung Zündanlage , Bei nicht optimaler Zündung des Gemisch , würde dieses überfetten und ist somit nicht mehr richtig zündfähig. Kraftstoff läuft unverbrannt aus dem Auspuff.Das Moped geht aus. Nach einiger Zeit Kraftstoff verflogen neuer Startversuch springt kurz an ,läuft einige Sekunden und alles geht von vorn los. Zusätzlich hat er die Vermutung das auch Öl ins Kurbelwellengehäuse läuft. Wenn man zu stark überfettetes Gemisch + Getrieböl addiert wird man keine Explosion mehr erzeugen.

Die Kaltstarvorrichtung und wieso den kompletten Vergaser sollte man nicht vernachlässigen , funktioniert sie, oder er nicht richtig, kann eine so starke Überfettung stattfinden ,das dein Gemisch nicht mehr zündfähig ist.
Alter Sprit oder was weiß ich.
Wie ich schon gesagt , sind es alles Vermutungen und Meinungen .
Benutzeravatar
Sachscupspezi
 
Beiträge: 2698
Registriert: 13.12.2016
Fahrzeug(e): K50 RL HERCULES GS
Postleitzahl: 45772
 

Beitragvon Mopedikürer » 03.01.2017 00:33

Ich hab gerade nen 1/19/31 fertig gemacht, hab das Teil letztes Jahr gestrahlt gehabt.
Ist nicht mehr neu, aber sieht schon ganz hübsch aus.

Hab den Abend über alles durchgestochert und durchgepustet, die Klimperteile mit Dremel nachpoliert und den Stahlschrauben und Federn nen bisschen Gunex gegönnt.

Der Schwimmer hat unten ne kleine Beule und die Nadel hab ich a.d. Spitze nachgeschliffen. In den Dremel gespannt und an nen Schleifstein.
Dann nochmal mit feiner Schleifpaste ins Ventil - passt und hält dicht.

Ne ziemlich unangelaufene Düsennadel. Nur den Kaltstarter und die Hülse hab ich neu drin.

Ich bin sicher, der läuft so und hält sich so auch noch nen paar Jahre.

Ne angelaufene Nadel würde verspaken irgendwann, dann wär's das. Aber die hat noch lange Zeit.

Nen anderer Schwachpunkt ist der Schieber, dort wo die Standgasschraube sitzt. Die arbeitet sich da rein mit der Zeit.
Der neuere Schieber Nr 15 hat an der Stelle immerhin einen Einschlief, so dass er durch aufgeworfenes Material nicht festklemmt.
Der maßgleiche Schieber Nr. 5 vom älteren 1/18/29 u.a. hat dort keinen Einschliff. Deswegen wird wohl auch der 15er als Ersatz benutzt.

Pfleglich behandelt hält der Rest abgesehen von Dichtungen ja ewig.
Nadel, Schwimmernadel oder Schieber verschleißen.

Warum haben manche Schwimmer eigentlich so gelitten, zerbeult, gelötet... warum?
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4168
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon Mopedikürer » 09.01.2017 21:51

Also:

Den 1/19/31 habe ich in oben beschriebenen Zustand verbaut, HD90.
Instandgesetzt wäre übertrieben. Gestrahlt, gereinigt, geprüft, kann man jetzt sagen.
Zylinder ist der 6,25ps Aluzylinder von Mahle.

Wie ich gedacht habe, ist er richtig eingestellt und bringt volle Leistung.

Ohne den Kaltstarter zu ziehen tuckert er etwa 100m im 1. Gang bis man Gas geben kann und einige weitere 100m bis er voll da ist. Wenn man morgens oder nach der Arbeit startet.
Also man braucht schon manchmal doch den "Choke", umsonst ist er ja nicht dran.

Etwas länger noch als die K50 übersetzt zieht der Motor aber gut ab und man muss nicht dauernd in dem 4. zurück schalten wie mit dem ungereinigten Vergaser.

Ich hab kein Tacho dran und kein GPS, aber voll ausgefahren locker über 80 oder ne ganze Ecke mehr.
Stimmt sicher schon so.

Also immer erst komplett reinigen...
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4168
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976

Beitragvon Mopedikürer » 29.01.2017 22:09

Der andere Vergaser hatte aber noch ein anderes Problem:
Nadeldüse (und viell. auch Nadel) waren ausgenadelt äh... ausgenudelt.

Da war er dann wohl etwas zu fett und hat die Leistung bei Vollgas verweigert.
Aber geruckelt hat es nicht.

Mit ner anderen Nadeldüse alles i.O.
Buenos Mofas

Mopedikürer

Labanich du Labanacken

Der späte Wurm muss durch den Vogel... :x:
Benutzeravatar
Mopedikürer
 
Beiträge: 4168
Bilder: 29
Registriert: 18.10.2012
Plz/Ort: Hercules-Sachsen
Fahrzeug(e): Hercules Mk2 1976
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste


Werbung
Facebook-Seite von 50er-Forum