Hauptständer Kx5

Beitragvon Holzfuchs » 06.10.2015 18:44

Hi Leute,
hab folgendes Problem: Der Hauptständer geht zu weit nach vorne somit stehen die Reifen auf dem Boden und werden nicht mehr angehoben und steht sehr instabil was könnte defekt sein? Und noch schnell noch ne 2te frage, ist die Motor Nr. in der ABE angegeben?,denn ich hab sie dort nicht gefunden. Ich hoffe ihr könnt mir Helfen!

Gruß

Markus
Gruß

Markus
Benutzeravatar
Holzfuchs
 
Beiträge: 155
Registriert: 26.12.2014
Fahrzeug(e): Hercules Kx 5

Beitragvon Supra4GP-Fahrer » 06.10.2015 19:10

Hallo Markus,

wahrscheinlich ist an Deinem Rahmen die Anschlagmulde ausgelutscht. Oder die gesamte Hauptständeraufnahme.
In den Papieren steht nur der Motortyp, als 50/5 AKF, keine Nummer!

Gruß, Stefan
Ich glaub nur das, was ich sehen... und davon nur die Hälfte!


https://www.youtube.com/user/HerculesSupra4GP
Benutzeravatar
Supra4GP-Fahrer
 
Beiträge: 316
Registriert: 05.02.2013
Fahrzeug(e): Hercules KX-5, Supra4 GP Bj. 79, 81, 83
Postleitzahl: 58675

Beitragvon Holzfuchs » 06.10.2015 20:19

Oh, Hi Stefan schon wieder du :D 8)
brauche ich dann nen neuen Hauptständer oder muss ich den Anschlag tauschen? Und wo gibts die teile?

Gruß

Markus
Gruß

Markus
Benutzeravatar
Holzfuchs
 
Beiträge: 155
Registriert: 26.12.2014
Fahrzeug(e): Hercules Kx 5

Beitragvon Supra4GP-Fahrer » 06.10.2015 20:42

Hallo Markus,

hier ein Bild vom Rahmen. In dem rot umrandeten Kreis ist der Bereich, wo der Hauptständer im ausgeklappten Zustand anschlägt.
Wenn jetzt diese Nase, so nenne ich das mal, verschlissen, nach außen weg gebogen ect, ist,
kann der Ständer weiter nach vorne, wodurch das ganze Moped dann weiter runter kommt, wie bei Dir.
Schau Dir diese Stelle mal an.
Zu tauschen gibt es da nicht viel. Das weiße ist ein Stück Pappe, hatte ich einem Kollegen mal als Vorlage geschickt.
Er hatte das gleiche Problem wie Du, und hat sich nach dem Pappstückchen zwei neue Teile angefertigt und am Rahmen angeschweißt.

Bild


Gruß, Stefan
Ich glaub nur das, was ich sehen... und davon nur die Hälfte!


https://www.youtube.com/user/HerculesSupra4GP
Benutzeravatar
Supra4GP-Fahrer
 
Beiträge: 316
Registriert: 05.02.2013
Fahrzeug(e): Hercules KX-5, Supra4 GP Bj. 79, 81, 83
Postleitzahl: 58675

Beitragvon Holzfuchs » 06.10.2015 21:04

Ok danke ich schaus mir wenn ich zeit habe an bei mir!
Gruß

Markus
Benutzeravatar
Holzfuchs
 
Beiträge: 155
Registriert: 26.12.2014
Fahrzeug(e): Hercules Kx 5

Beitragvon Holzfuchs » 07.10.2015 15:16

Hi hab heute nachgekuckt, die "Nasen" sind eig nicht verbogen bzw verschlissen. höchstens ein wenig "abgerieben. Hast du die schablone noch, die du deinen Kollegen geschickt hast? Zum vergleichen wie viel "abrieb" ich wirklich habe

Gruß Markus
Gruß

Markus
Benutzeravatar
Holzfuchs
 
Beiträge: 155
Registriert: 26.12.2014
Fahrzeug(e): Hercules Kx 5

Beitragvon Holzfuchs » 08.10.2015 18:05

So problem gelöst, wenn auch nicht schön aber funktionell. Da ich kein Schweißgerät habe, und auch keinen Kollegen fragen wollte hab ich mir aus nen Stück Riffelblech einen neuen Halter gebaut und verschraubt. Bild Da die "Nasen" komplett Abgerostet waren :( .Beim ersten versuch Drückte es mir das Blech zwar etwas ein aber wenigstens liegt es jetzt schön auf Bild

Gruß

Markus
Gruß

Markus
Benutzeravatar
Holzfuchs
 
Beiträge: 155
Registriert: 26.12.2014
Fahrzeug(e): Hercules Kx 5

Beitragvon Jb KX 5 » 16.11.2020 21:41

Hallo Markus
Hast du noch einmal die Bilder mit der riffelblech Lösung da?
Will auch nicht ein neues Stück anscheißen... Bei mir sind die "Nasen" abgerieben und eine nach außen gedrückt.
Das konnte ich jetzt aber wieder mit feinfühliger Gewalt richten.
Aber die anschlagmulde könnte bisschen mehr Material gebrauchen ist viel weg gerieben worden
Jemand alternative Ideen
Danke euch im voraus
Jb KX 5
 
Beiträge: 11
Registriert: 06.04.2020
Fahrzeug(e): Hercules kx5
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 22 Gäste


Werbung
Facebook-Seite von 50er-Forum