Prima GT Rücklicht brennt durch

Beitragvon André Merk » 18.05.2015 16:23

Hi Leute,

aus mir unerklärlichen Gründen brennt mein Rücklicht durch (2 Birnen an 2 Tagen) es kommt wohl zu viel Strom an,aber ich kann mir nicht erklären warum :(

An den Kabeln habe ich nichts verändert!!!!

schaltplan_hercules_gt.jpg
schaltplan_hercules_gt.jpg (116.91 KiB) 934-mal betrachtet
Mfg

André
Benutzeravatar
André Merk
 
Beiträge: 1667
Bilder: 10
Registriert: 18.11.2014
Plz/Ort: Horn-Bad Meinberg
Fahrzeug(e): Opel Calibra, Opel Vectra B;Ehem.:Hercules Prima GT, Romet Router WS 50, Peugeot Vivacity Sixties 50
Postleitzahl: 32805
 

Beitragvon Intrac Meister » 18.05.2015 16:27

Die Qualität mancher Birnchen ist nicht mehr so dolle, probier mal ne andere Marke, ist zum teil mittlerweile echte Glückssache.
Gruß
Jerome

Mein Bock ölt nicht, er kennzeichnet sein Revier!

Wer bremst hat Angst!
Benutzeravatar
Intrac Meister
 
Beiträge: 938
Registriert: 07.01.2014
Fahrzeug(e): Kreidler: Florett RS K54/53B, Florett RM K 54/42D, Florett Rmc, Flory MF 23, Hercules L50 Extra
Postleitzahl: 65594

Beitragvon André Merk » 18.05.2015 16:35

Meinste echt das liegt nur an der Birne? ich werde nacher mal messen wie viel Strom da tatsächlich ankommt

-- 18.05.2015 17:57 --

Also mein Bruder hat gemessen und es war nix da... Allerdings hat sie ja heute Morgen noch geleuchtet ,also IST Strom da!

Und irgend etwas stimmt nicht, jetzt habe ich 12 mal Tretten müssen bevor sie ansprang...( Habe gestern Getankt 1:50 drin wa noch 1:33 ca 2 Liter) hängt das zusammen ? kann nicht sein oder?

ICh will zur Schule fahren damit,aber so kann ich das vergessen :(
Mfg

André
Benutzeravatar
André Merk
 
Beiträge: 1667
Bilder: 10
Registriert: 18.11.2014
Plz/Ort: Horn-Bad Meinberg
Fahrzeug(e): Opel Calibra, Opel Vectra B;Ehem.:Hercules Prima GT, Romet Router WS 50, Peugeot Vivacity Sixties 50
Postleitzahl: 32805

Beitragvon André Merk » 19.05.2015 18:15

HAT kein e eine AHNUNG?! ist heute wieder beim Ersten angeganen... Aber Rücklicht fehlt halt Birne

-- 19.05.2015 19:42 --

Also nach dem ich jetzt versuchen wollte die Blinker mit einem Masse Kabel zu versehen( was ich bei einem gemacht habe) wollte ich sie starten um zu gucken obs funktioniert,aber nada nix .

Rössel,röchel sehr viel WEIßER Qualm Sogar am Krümmer übergang zum Auspuff.... was soll ich machen ich weiß nicht mehr weiter sie is dann auch abgesoffen
Mfg

André
Benutzeravatar
André Merk
 
Beiträge: 1667
Bilder: 10
Registriert: 18.11.2014
Plz/Ort: Horn-Bad Meinberg
Fahrzeug(e): Opel Calibra, Opel Vectra B;Ehem.:Hercules Prima GT, Romet Router WS 50, Peugeot Vivacity Sixties 50
Postleitzahl: 32805
 

Zurück zu Hercules/Sachs

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: oskar und 12 Gäste


Werbung
Facebook-Seite von 50er-Forum