Seite 1 von 1

Hercules k 50 Sprint Elektrik

BeitragVerfasst: 07.12.2014 17:00
von mivi1996
Hallo,

möchte meine K 50 Sprint, Bj 77, wieder anmelden. Habe aber das Problem, dass das Rücklicht keinen Strom hat (Vorderlicht geht). Habe es in eine allgemeine Motorradwerkstatt gegeben. Dort ist man der Meinung, dass es an der Zündung, also dem roten Bauteil hinter dem Polrad, liegt.
Kann das sein. Denn Strom für den Frontscheinwerfer ist doch da. Kann auch noch ein anderer Grund vorliegen? Und, falls es an dem Bauteil liegt, wo bekomme ich es her bzw. muss es von einer K 50 Sprint sein?
Ich hoffe jemand hat da Ahnung. Vorab Dankeschön!

Re: Hercules k 50 Sprint Elektrik

BeitragVerfasst: 07.12.2014 19:37
von cluberer2003
Hallo.

Deine Sprint hat schon die Motoplat-Zündung. Das Vorderlicht kommt übers gelbe Kabel der Zündung. Wird es eingeschaltet, erregt die Spule auch die Spule, welche für das Rücklicht Strom liefert. Wenn also das Vorderlicht brennt und das Rücklicht nicht, kann es sein dass diese Spule defekt ist. Zunächst einmal würde ich aber alles kontrollieren. Birnchen, Masse und die Lüsterklemmleiste unter dem rechten Seitendeckel. Dort geht das rote Kabel aus der Zündung kommend auf das graue (meine ich).

Gruß Holger

Re: Hercules k 50 Sprint Elektrik

BeitragVerfasst: 23.12.2014 09:56
von mivi1996
Hallo cluberer2003,

vielen Dank für die schnelle Antwort. Dein Tip hat zugetroffen. Ich hatte den Fehler gemacht, dass ich keine Vorderbirne drin hatte. Dadurch fehlte offensichtlich der Impuls und es kam nur sehr wenig, zu wenig, Strom an. Birne in den Frontscheinwerfer rein und alles ist/war gut.

Grüße von mivi