79er Honda CB50 J geht bei Vollgas aus

Beitragvon lrsprs » 11.09.2020 19:03

Hallo
Ich habe mir vor ca. 2 Monaten eine CB50 J Baujahr 1979 zugelegt. Ich bin zwar zweiradtechnisch noch relativ unbewandert, hatte aber bis vor 2 Wochen noch keine großen Probleme mit der Maschine, außer das sie selbst für 2PS etwas schwach auf der Brust war. Vom einen Tag auf den anderen ging es dann damit los, dass der Motor bei jeder Bewegung am Gashahn sofort ausging. Nach einigem Einstellen des Gemisches, Auswechseln der Zündkerze und mehrmaligem Ausbau des Vergasers nahm sie zumindest halbwegs Gas an, allerdings nicht so wie es zu Beginn der Fall war. Die Zündkerze ist btw verrußt schwarz aber trocken, auch nach jeder erdenklichen Gemischeinstellung. Mir ist jetzt aufgefallen, dass statt dem serienmäßigen Keihin PC13A ein Keihin PZ16-Vergaser verbaut ist. Der ist zwar in einem guten Zustand, aber ich habe das Gefühl das der "falsche" Vergaser die Ursache für dieses Problem ist. Kann mir das jemand bestätigen?
lrsprs
 
Beiträge: 2
Registriert: 11.09.2020
Fahrzeug(e): Honda CB50
 

Beitragvon kotte » 12.09.2020 07:47

Wann wurde zulezt die Zündung eingestellt? Ist der Fliegkraft Versteller orginal, oder festgesezt?
Gruß Kotte

---- Wer später bremst, ist länger schnell ----
Benutzeravatar
kotte
 
Beiträge: 695
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon lrsprs » 12.09.2020 11:57

kotte hat geschrieben:Wann wurde zulezt die Zündung eingestellt? Ist der Fliegkraft Versteller orginal, oder festgesezt?

Der Zündzeitpunkt müsste das letzte Mal vom Vorbesitzer gemacht worden sein, also eine unbestimmte Zeit zurück. Beim Fliehkradtregler müsste ich nachschauen ob es der originale ist. Auf jeden Fall schon mal Danke
lrsprs
 
Beiträge: 2
Registriert: 11.09.2020
Fahrzeug(e): Honda CB50

Zurück zu Honda

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Werbung
Facebook-Seite von 50er-Forum