Honda 50ccm will nicht hochdrehen.

Beitragvon BENNE » 17.04.2017 06:36

Honda MTX 50 ccm² ( Luftgekühlt / 5 Gang nicht 4 Gang ) will nicht hochdrehen.


Die MTX hat einen neu gelagerten usw. Motor und einen neuen Athena Zylinder + Kolben bekommen. ( Kolben mit Markierung Richtung Krümmer eingebaut )

Sie springt immer beim ersten oder zweiten Kick an.

Beim losfahren / geradeaus fahren schaffe sie gerade mal 30Km/h, an Steigung brauche ich es gar nicht erst zu versuchen. Die Steigung komme die MTX nicht hoch.

Bei ca. 5.000 Umdrehungen ist Ende. Im Stand / Leerlauf kommt sie mal auf 8.000 Umdrehungen


Jetzt haben wir schon alles erdenkliche versucht:

• Anderen neugelagerter Motor
• MTX Vergaser lauft auf der Honda MBX 50 ccm ³und umgekehrt
• Neuer Krümmer + Auspuff
• MTX *CDI* mit der von der MBX getauscht
• MTX *Zündspule* mit der von der MBX getauscht
• MTX *MotorZündplatte* mit einer andern getauscht
• MTX *Gleichrichter* mit der von der MBX getauscht
• Ansaugstutzen und Membranen geprüft
• Kein Gemisch sondern fertiges 1:50 im Tank



Habe erst einen 6 Gang Motor vom Kollegen bekommen.
Dann haben wir es mit einen 5 Gang Motor versucht.

Den Vergaser habe ich von meiner MTX 50ccm auf die MBX 50ccm gebaut und umgekehrt.
Das gleiche habe ich mit der CDI, Zündspule usw. auch gemacht.

Die MBX läuft mit den MTX Teilen gleich gut / schnell.

Bis auf den Widerstand ( 30 Watt - 4 Ohm ) Resistor habe ich alles 1 zu 1 mit der MBX getauscht


Habe noch eine Honda MBX 50ccm³ die keine Probleme macht.
Von der habe ich die Teile genommen.


Was kann es noch sein ?

BENNE
BENNE
 
Beiträge: 3
Registriert: 17.04.2017
Fahrzeug(e): Honda MTX und MBX Luftgekühlt
Postleitzahl: 46537
 

Beitragvon Jaust » 10.05.2018 09:37

Guten Morgen Benne,
Hast du schon eine Lösung für dein Problem?
Meine schafft nicht mehr wie 20 km/h und Ich wüsste gerne woran es liegen kann.

Mit freundlichen Grüßen
Norman
Jaust
 
Beiträge: 4
Registriert: 07.05.2018
Plz/Ort: 59192 Bergkamen
Fahrzeug(e): Honda Mbx 50
Postleitzahl: 59192

Beitragvon timmyneun » 28.08.2018 14:00

Hallo zusammen, ich hänge mich hier mal frech dran. Mein Problem ist das gleiche: Bei meiner Monda MT5 (Im Prinzip der gleiche Motor wie MTX 50) ist es als ob sie bei ca. 25 Km/h gegen einen Drehzahlbegrenzer laufen würde. Anspringen tut sie gut.

Was habe bisher alles gemacht:

- 3 Verschiedene Vergaser getestet
- Zündungsgrundplatte getauscht
- CDI getauscht
- Gleichrichter durchgemessen
- Zündkerze getauscht
- Motor neu abgedichtet (Dichtungen und WDRs)
- Membran getauscht
- Auspuff geprüft, ist frei (ohne Auspuff hat es die gleichen Symptome)
- Ansaugtrakt mit eingenebelt, keine Drehzahlveränderung
Der Clou: ich habe noch einen Motor von einer MT80 hier rumliegen. Also den eingebaut und gleiches Problem.
Dann bleibt also nur noch die Elektrik übrig. Also:
- Zündspule getauscht
- Zündkabel getauscht
- neuen Kabelbaum eingezogen.
Jetzt leuchten zwar meine Scheinwerfer wieder hell und die Blinker gehen wieder richtig aber an meinem eigentlichen Problem hat sich nichts geändert.

Ich bin wirklich mit meinem Latein am Ende, mehr ist doch an dem Ding gar nicht dran. :psycho:
Hat von euch evtl. einer eine Idee?

-- 28.08.2018 14:28 --

Achso: Polrad und Benzinhahn mit Filter habe ich auch getauscht, ebenso den Luftfilter. Die Kompression ist bei >8 Bar.
timmyneun
 
Beiträge: 2
Registriert: 28.08.2018
Fahrzeug(e): MT 5
Postleitzahl: 67742

Beitragvon DerDominik » 12.03.2020 14:38

Hallo erstmal.

Ich habe eine Honda MTX 50ccm ich würde zuerst mal die Haupt und Nebendüse des Vergasers überprüfen und schauen ob diese richtig sind und vorallem die Luftzufuhr.

Ich habe das Problem Mopped springd an und läuft im standgas gut im nidrigen drehzahlberei zieht leider das Mopped nicht bzw. kaum im hohen Drehzahlbereich zieht das Mopped wie neu.

MFG Dominik
DerDominik
 
Beiträge: 2
Registriert: 12.03.2020
Fahrzeug(e): Honda MTX
 

Zurück zu Honda

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste