MT50 Getrenntschmierung

Beitragvon Mopedflachmann » 11.05.2015 14:33

Hallo, Mopedflachmann hat ein Problem...
meine kürzlich gekaufte MT50 fuhr bisher mit stillgelegter Getrenntschmierung. Möchte das nun aus tanktechnischen Gründen wieder rückgängig machen. Zur Ölpumpe geht momentan kein Gaszug. (Muß mir einen verzweigten besorgen.) Der Zug geht doch an den Hebel der Pumpe, den man um 90° drehen kann?
Frage 1: Wo wird der Außenzug zur Ölpumpe abgefangen?
Frage 2: Wie kann ich testen ob es dann auch ausreichend Öl beimischt?
Vielen Dank schonmal für Tipps und Hilfe.
Mopedflachmann
 
Beiträge: 26
Registriert: 09.05.2015
Fahrzeug(e): Honda MT 50
Postleitzahl: 64686
 

Beitragvon Sini » 12.05.2015 21:33

Grüße,

zu Frage 1: Wenn ich dich richtig verstehe willst du wissen wie du wissen wo du den Boutenzug einhängen musst? An der Ölpumpe ist ja eigentlich selbsterklärend und das andere Ende kommt mit an den Gaszug. Im Grunde dsind das drei Leitungen die sich alle etwa in Höhe des Tankesund meistens darunter, treffen (Ölpumpe;Vergaser und Gasboutenzug der zum Gasgriff führt). Im Grunde werden die nur eingehängt und stecken meist in einem geschraubten Zylinder.

zu Frage 2:
Das kannst du eigentlich nur über das Kerzenbild beobachten und vielleicht am Anfang mal schauen ob im Schlauch was gefördert wird.
Achtung!
Deine Pumpe ist bestimmt leer. Da sie nicht ausgebaut wurde, schätze ich das sie trocken lief und das mögen sie nicht! Vor in Betriebnahme ausbauen und überprüfen ob sie noch in Ordnung ist. Dabei kannst du sie auch manuell auffüllen. Ich hatte mal den Effekt, das eine Art Luftblase in der Pumpe entstanden ist und sie so nicht mehr gefördert hat. Das Resultat war ein kaputter Kolben+ zerkratzter Zylinder.
Wenn du dann das erste mal wieder startest nimm eine Spritze und versorge dein Moped kurz darüber etwas mit Öl und beobachte ob aus dem Schlauch der zum Vergaser oder Einlass geht Öl gelaufen kommt. Erwarte keine Sinnflut, aber irrgendwann sollte da mal was kommen. Es wirdaber wie gesagt sehr wenig sein!

Falls ich deine Fragen missverstanden haben sollte stell sie nochmal anders. Hoffe ich konnte helfen.
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon Mopedflachmann » 15.05.2015 15:53

Hei Sini, Frage zwei wäre geklärt . Danke für den Tip mit dem Trockenlauf. Werde das kontrollieren.

Zu Frage eins muß ich nochmal nachhaken: Du schreibst, die Züge (Außenhülle) stecken meist in einem "geschraubten Zylinder." Wo befindet sich dieser für die Ölpumpe? Ich kann da bei meiner MT nichts entdecken wo sich der (Aussen)- Zug reinsteckt. Wurde vielleicht mal abmontiert?!

Am Gasgriff und Vergaser ist die Sache klar.

Gruß
Mopedflachmann
 
Beiträge: 26
Registriert: 09.05.2015
Fahrzeug(e): Honda MT 50
Postleitzahl: 64686

Beitragvon Sini » 15.05.2015 17:41

Wenn du am Gasgriff drehst spannst du ein Drahtseil. Dieses verläuft unter den Tank wo es mit dem Seil vom Vergaser und der Ölpumpe zusammen läuft.
Mit dem Zylinder ist zumindest bei mir so. Du hast dort einen Eingang und zwei Ausgänge. Innen ist eine Vorrichtung wo das Seil für den Vergaser und für die Ölpumpe eingehängt wird. Daran kommt auch das Seil das zum Gasgriff führt. Den 100% Aufbau und Form habe ich nicht mehr im Kopf, aber ich meinte das man das Teil aufschrauben kann. Geh einfach entlang des Boutenzugs vom Gasgriff bis zu der besagten Stelle entlang. Das müsstest du eigentlich finden.
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon elmex » 16.05.2015 08:52

Bleib die ersten km beim selbstgemischten im Tank.

Nimm unten am Öltank den Gummi runter. Dahinter, am Gummi, ( sozusagen im Tank ) ist ein Filter.
Würde den zuerst reinigen.

Dann Öl einfüllen und oben an der Ölpumpe ist ne Entlüftungsschraube ( die mittlere der 3 Schrauben ), die aufdrehen bis blasenfreies Öl austritt.

Nun ziehst du den von der Ölpumpe abgehenden Schlauch am Ansaugstutzen beim Motor ab.
Verschieße den Stutzen beim Ansaug, sonst zieht sie da Falschluft.

Jetzt nehm ich immer einen transparenten Schauch den ich einfach über den Ölschlauch drüber stecke.
Den verleg ich am Rahmen nach oben und klemm ihn mit nen Kabelbinder fest.
Schlauch oben nicht verschließen - offen lassen.

Wenn dann der Motor läuft, betätige ich mit der Hand den Regelhebel an der Pumpe auf Vollleistung.
Schon sieht man dann am transparenten Schlauch, wie die Pumpe Öl fördert.
Geht des ne Zeit lang ohne Blasen, dann passt schon mal die Pumpe.

Schau dir das mal mit Standgas und dann mit voll geöffneten Regelhebel an.
Des siehst du eh gleich, wie sie bei Standgas und Voll unterschiedlich schnell den Schlauch nach oben füllt.

Aber den Regelhebel nicht zu weit nach oben drücken, dann nimmt die Förderleistung wieder ab.
Schau mal genau neben den Hebel, da ist ne Markierung am Guß. Rechts oben bei so ca. 2 Uhr.
Und am Hebel sind 2 Markierungen. Die eine ist der Endpunkt des Hebels bei Vollgas.
Wenn der neue Bowdenzug eingbaut ist, muss der so eingestellt sein, das die 2 Markierungen bei Vollgas übereinstimmen.

Wennst was nicht verstanden hast, schreib einfach.
Ja ich weis, wir Bayern und die Ausdrucksweise :lol:

Ich mach des halt immer so :wink:
Benutzeravatar
elmex
 
Beiträge: 180
Registriert: 10.04.2011
Plz/Ort: 94
Fahrzeug(e): Honda MT 8 + MB 8

Beitragvon Rdino » 16.05.2015 09:20

Hallo Mopedflachmann
Habe bei meiner RD 50 die Funktion der Ölpumpe so getestet.Schlauch von der Ölpumpe am Ansaugstutzen abgezogen,verlängert und in einen Behälter gesteckt.Anschluss am Ansaugstutzen verschlossen.Dann 5 Liter Gemisch getankt und gefahren.Nachdem die 5 Liter verbraucht waren die Ölmenge nachgemessen.Die Ölpumpe hatte 95 ccm gefördert,also Mischungsverhältnis etwa 1:50.War in Ordnung.
Rdino
 
Beiträge: 142
Bilder: 2
Registriert: 17.09.2010
Fahrzeug(e): Yamaha RD 50
Postleitzahl: 35390

Beitragvon Mopedflachmann » 16.05.2015 20:42

Hei Leute,
Danke für eure coolen Tips zur Inbetriebnahme und Funzkontrolle.

Leider habe ich immer noch nicht kapiert, wie der verzweigte Gaszug zur Ölpumpe verläuft. Das Problem ist, daß momentan nur EIN Zug zum Vergaser geht. Der ursprünglich verzweigte wurde ausgetauscht.

Am Vergaser steckt der (Außen)-Zug oben in der Schraubkappe und der (Innen)-Zug ist am Schieber eingehängt. Alles logisch.

An der Pumpe wird der (Innen)-Zug mittels Nippel am Hebel eingehängt. Auch logisch.

ABER WO IST DIE STELLSCHRAUBE ODER ÄHNLICHES WO DER (AUßEN)-ZUG AN DER PUMPE REINKOMMT. Man kann doch nicht nur das Drahtseil am Pumpenhebel einhängen. Das ganze würde ohne Führung
rumschlappern.
Mopedflachmann
 
Beiträge: 26
Registriert: 09.05.2015
Fahrzeug(e): Honda MT 50
Postleitzahl: 64686

Beitragvon Rdino » 18.05.2015 22:41

Hallo Mopedflachmann
Schau mal bei YouTube unter "Honda MT 8"von mrhondamt.
Da siehst du auch den Ölpumpenzug
Rdino
 
Beiträge: 142
Bilder: 2
Registriert: 17.09.2010
Fahrzeug(e): Yamaha RD 50
Postleitzahl: 35390

Beitragvon Mopedflachmann » 20.05.2015 21:46

Hallo Rdino,
das war ein super Tip. Man sieht da ein wirklich tolles Moped in einem Traumzustand.
Und tatsächlich eine Nahaufname von der Ölpumpe. Das hilft mir auf jeden Fall weiter.
Gruß und danke dafür.
Mopedflachmann
 
Beiträge: 26
Registriert: 09.05.2015
Fahrzeug(e): Honda MT 50
Postleitzahl: 64686

Beitragvon remscheider » 10.07.2015 10:21

moin,
bin neu hier und wollte mich erst mal vorstellen!
bin aus Remscheid und fahre eine Honda MBX 50 im original zustand!
Benutzeravatar
remscheider
 
Beiträge: 15
Bilder: 4
Registriert: 10.07.2015
Fahrzeug(e): Honda mbx 50 Kreidler RMC -50
Postleitzahl: 42899
 

Zurück zu Honda

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 6 Gäste


Werbung
Facebook-Seite von 50er-Forum