Honda Camino probleme beim Bergauf fahren

Beitragvon nico1110 » 04.02.2015 16:36

Hallo,
Habe mit meiner Camino folgendes Problem: Habe mein Mofa vor kurzem auf einen 50ccm Tuning Zylinder umgebaut, das man damit mal den Berg ordentlich hochkommt. Anfangs konnte ich auch schön mit 40 kmh bergauf fahren, dann kam allerdings ohne Vorwarnung das Problem das sie Bergauf einfach ausging bzw Zündaussetzer hat, auf der geraden fährt sie auch immernoch wunderbar. Kompression hab ich schon überprüft - 11 Bar, Zündkerze neu,Zündspule getauscht, Vario passt auch alles. Hat jemand eine ahnung was es sein könnte? Wäre für schnelle Hilfe dankbar.
Gruß Nico
nico1110
 
Beiträge: 20
Registriert: 11.12.2013
 

Beitragvon Sini » 05.02.2015 11:37

Klingt nach Kraftverlust! Würde ich auf das Gemisch zurück führen. Vielleicht passt deine Einstellung nicht. Was sagt die Zündkerze dir(Kerzenbild)?
Möglich wäre doch auch, das dein Vergaser unten am Schwimmerbecken undicht ist und dir das Benzin aus der Wanne abhaut sobald der Vergaser geneigt wird(Bergfahrt). Generell könnte sie am Berg abmagern wenn dein Schwimmer nicht mehr korrekt eingestellt ist. Vielleicht ist generell wenig im Schwimmerbecken und bei Bergfahrten reist dem Roller einfach der Saft an der Düse ab.

Kann noch tausend andere Gründe haben. Per Ferndiagnose nicht leicht zu beantworten. Möglich ist auch das deine Automatik zu spät herunter schaltet und du mit einem zu hohen Gang den Berg anfährst.
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon nico1110 » 10.02.2015 19:58

Hallo danke für die hilfe allerdings hab ich alles überprüft nix. Jetzt ist aber das problem das sie auch auf gerader strecke ausgeht. Ich kann höchstens 10% gasgeben sonst macht das mofa so als würde ich den zündkerzenstecker ziehen.
nico1110
 
Beiträge: 20
Registriert: 11.12.2013

Beitragvon Sini » 10.02.2015 20:40

Vielleicht passt deine Zündkerze nicht? Falscher Wärmewert oder generell nicht empfohlene Marke. Schau dir deine Zündkerze nochmal an, was die sagt, ob die neu ist spielt keine Rolle, wie sie aussieht ist wichtiger.
Schraub den Auspuff ab und sieh mal zum Auslas rein. Bin mir nicht sicher ob dein Roller ein Zwei oder Viertakt ist...Beim zweitakter kannst du den Kolben direkt sehen. Schau nach ob der Kratzspuren hat, dann wird die Kiste zu heiß. Ich weiß aus eigener Erfahrung das es dan mit dem gasgeben auch nicht richtig will.

Hast du deine Vergasereinstellung mal geändert beim Umbau und nach dem Einfahren??? Manchmal werden die Zylinder sparsamer wenn sie eingefahren wurden.... Dann könnte deine jetzt zu fett laufen! Kerzenbild wird dir genaueres sagen.
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon nico1110 » 10.02.2015 20:45

Ok, danke für die schnelle antwort. Also die zündkerze ist die selbe wie ich schon seit 3 jahren fahre. Es ist kein roller sondern ein 33 jahre altes mofa. Mit wärme und so denke ich nicht denn es ist auch dierekt nachdem anmachen. Vergasereinstellung bin ich mir auch nicht sicher, ist die selbe wie bei dem alten Zylinder. Aber ich werde die einstellung überprüfen.
nico1110
 
Beiträge: 20
Registriert: 11.12.2013

Beitragvon Sini » 10.02.2015 21:39

Oje oje....
In deiner letzten Antwort versteckte sich alles was nötig ist um so ein Problem hervorzuheben.
Der Wärmewert ändert sich mit Sicherheit! Ob er ins Gewicht fällt sodass man eine andere Zündkerze braucht sei dahingestellt. Meist ist es aber so, dass die Verbrennung bei Tuningzylindern heißer ist als bei der Serie, das kann allein schon aus höherer Drehzahl als vorher resultieren...
Deshalb spielt es keine Rolle ob der Motor kalt oder warm ist, das Einzige was hier heiß ist, ist die Verbrennung, den die macht ja schließlich den Motor warm, folglich eine Begleiteigenschaft der warme Motor... Kann sein das deine Kerze sich langsam ausglüht. Das könnte ich dir sagen wenn du mal ein Bild machst und hier einstellst. Ein Bild sagt mehr als tausend Worte!!!!
Wenn der Wärmewert nicht passt setzt deine Zündkerze irgendwann aus und weigert sich eine bestimmte Drehzahl zu überschreiten. Ich habe das an meinem Moped im profil auch alles schon gehabt ganz am Anfang!
Als nächstes musst du beim Einbau eines schärferen Zylinders auch einplanen das dieser mehr verbrauchen wird. Woher soll die Kraft kommen wenn nicht aus dem Kraftstoff. Folglich hättest du da schon deine Einstellungen korriegieren müssen!
Außerdem haben Winter und sehr sauerstoffhaltige Luft wegen der Kälte, daher musst du deine Vergasereinstellung etwas fetter gestalten damit zu der erhöhten Sauerstoffmenge im Gemisch auch etwas mehr Sprit ist. Vielleicht fängt sie jetzt an zu spinnen weil dein ohnehin mageres Gemisch was du wahrscheinlich fährst durch die kalte Luft noch magerer ist, da der Sauerstoffgehalt gestiegen ist.
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon nico1110 » 10.02.2015 21:48

Ok, dann mal danke werde es morgen überprüfen
nico1110
 
Beiträge: 20
Registriert: 11.12.2013

Beitragvon Sini » 10.02.2015 21:53

Ja, halt mich auf dem laufenden und mach bitte auch das besagte Foto. Vergiss nicht dir den Kolben mal anzusehen wenn du kannst, du weist schon, Auspuff abnehmen...

Bis Morgen
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon nico1110 » 10.02.2015 21:56

Ich werde den Zylinder einfach abbauen geht beim mofa ja leicht ;)
nico1110
 
Beiträge: 20
Registriert: 11.12.2013

Beitragvon Sini » 10.02.2015 22:22

Du musst ihn ja aber auch wieder drauf bauen und neu abdichten, das kostet unnötiges Geld. Durch das Abnehmen des Auspuffs kannst du das einfach regeln. Schau in den Auslass und dann siehst du das Hemd des Zylinders, wenn du fühlbare Kratzspuren findest sag bescheidl. unter der Vorraussetzung das du einen Zweitakter hast, sonst macht die Aktion wenig Sinn!!!
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon nico1110 » 22.03.2015 18:50

Ziemlich Spät aber besser als nie ;-) . Der Grund war das der Ansaugstutzen einen Riss hatte. Also Falschluft, trotzdem danke für die Hilfe.
nico1110
 
Beiträge: 20
Registriert: 11.12.2013

Beitragvon Sini » 22.03.2015 20:22

Naja, dann hatte es ja eine recht einfache Beschädigung. Hast du es weder dicht bekommen?
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon nico1110 » 22.03.2015 20:24

Ja war kein Problem.
nico1110
 
Beiträge: 20
Registriert: 11.12.2013

Beitragvon Sini » 22.03.2015 20:27

Top!
Gute Fahrt!
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon nico1110 » 22.03.2015 20:28

Ja, danke.
nico1110
 
Beiträge: 20
Registriert: 11.12.2013
 
Nächste

Zurück zu Honda

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Werbung
Facebook-Seite von 50er-Forum