Schieben bei gezogener Kupplung

Beitragvon spale40 » 07.12.2015 21:30

Hi. ne frage ich fahre eine rieju mrt 50 moped.wen sie aus ist und ich den ersten gang ein legen und dann die kupplung ziehe kann ich ihn nicht schieben. Wieso?
spale40
 
Beiträge: 53
Registriert: 16.11.2015
Postleitzahl: 73553
 

Beitragvon daves » 07.12.2015 21:55

Hallo!
Das es etwas schwerer geht wäre normal!
Aber wen das Hinterrad blockiert,vermute ich das die kupplung nachstellen musst!
Probiere einmal,am kupplungs Hebel oben am Lenker,die stellschraube etwas raus drehen!
Gruß Jürgen
Jürgen
Benutzeravatar
daves
 
Beiträge: 1900
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon spale40 » 08.12.2015 07:09

Ne es blockiert nicht. Man merkt halt dass die Kupplung nicht getrennt hat und man gegen die Kraft vom Motor schiebt.
spale40
 
Beiträge: 53
Registriert: 16.11.2015
Postleitzahl: 73553

Beitragvon luckymike » 08.12.2015 10:51

Wenn die Karre kalt ist und nur ein bisschen dann ist das fast normal habe ich bei meinen Karren auch.

Gruß Mike

P.S. Ich behaupte jetzt mal das liegt dann auch nicht an der Kupplung sondern das, das Öl noch kalt ist! :roll: :wink:
Benutzeravatar
luckymike
 
Beiträge: 332
Registriert: 26.09.2014
Plz/Ort: 49090 Osnabrück
Fahrzeug(e): Generic Trigger X50, Generic Trigger SM50, Honda Rebel125, Hyosung Karion125, Kawasaki GPZ500S
Postleitzahl: 49090

Beitragvon spale40 » 08.12.2015 10:53

Es geht aber auch nicht wen das öl warm ist..wie gesagt ich rede davon wen sie aus ist.
Wen sie an ist geht es.
spale40
 
Beiträge: 53
Registriert: 16.11.2015
Postleitzahl: 73553

Beitragvon luckymike » 08.12.2015 11:06

O.K. gib mal mehr Info, was hat die Karre gelaufen? Was hast gemacht, neue Kupplung oder Öl gewechselt?

Gruß Mike
Benutzeravatar
luckymike
 
Beiträge: 332
Registriert: 26.09.2014
Plz/Ort: 49090 Osnabrück
Fahrzeug(e): Generic Trigger X50, Generic Trigger SM50, Honda Rebel125, Hyosung Karion125, Kawasaki GPZ500S
Postleitzahl: 49090

Beitragvon spale40 » 08.12.2015 12:53

Gar nichts sie hat jetzt 35 km drauf...aber es scheint normal zu sein mein kumpel hat die selbe bei ihm kann man sie auch nicht schieben wen sie aus ist...wieso auch immer...wen sie an ist geht es
spale40
 
Beiträge: 53
Registriert: 16.11.2015
Postleitzahl: 73553

Beitragvon luckymike » 10.12.2015 11:25

Okay; also neues Moped dann ist das normal da ist ja noch nichts verschlissen.
Ich weiß ja nicht ob du bescheid weißt wie die ganze Geschichte funktioniert.
Ich versuch mal in wenigen Worten das etwas einfach zu erklären:

Wenn du den Kupplungshebel ziehst bewegt sich ein Hebel am Getriebe, da ist eine Welle dran. Die Welle ist abgesetzt siehe Bild

$_57.jpg
$_57.jpg (24.99 KiB) 1675-mal betrachtet


Dieser kleine Absatz drückt dann gegen eine Welle auf der die Kupplung sitzt und drückt das ganze auseinander das ist also nicht viel was sich da bewegt und die Kupplung hängt ja auch noch in Öl und soll auch noch funktionieren wenn die Kupplungsbeläge fast verschlissen sind.
In deinem Fall wo alles noch neu ist trennt das also nicht wirklich heißt der Abstand zwischen den Kupplungsbelägen und den Reibscheiben ist nicht so groß das es da keine Verbindung mehr gibt. Deswegen dreht dein Motor bei gezogener Kupplung mit. Der Abstand zwischen den Belägen wird nicht so groß das es da keine Übertragung gibt.

Wenn ich meine GPZ500 morgens anlasse und sie steht auf dem Hauptständer, dreht sich das Hinterrad ganz langsam mit das ist also völlig normal.

Hier noch ein Video das, das ganze vielleicht besser verständlich macht.

https://www.youtube.com/watch?v=XjWrVOMkCBc

Gruß Mike
Benutzeravatar
luckymike
 
Beiträge: 332
Registriert: 26.09.2014
Plz/Ort: 49090 Osnabrück
Fahrzeug(e): Generic Trigger X50, Generic Trigger SM50, Honda Rebel125, Hyosung Karion125, Kawasaki GPZ500S
Postleitzahl: 49090

Beitragvon spale40 » 11.12.2015 10:04

Mike vielen Dank

Spitze sag ich da nur!
Doch wen sie an ist geht das ganze aber...zieh ich die Kupplung kann ich schieben.Ich versteh den unterschied dan nicht zwischen An und Aus...
spale40
 
Beiträge: 53
Registriert: 16.11.2015
Postleitzahl: 73553

Beitragvon luckymike » 11.12.2015 11:37

Okay wir machen das jetzt so lange bis du es verstanden hast.
:twisted: :roll: :wink:

1. Motor ist aus, erster Gang ist drin und die Kupplung gezogen: Wenn du Jetzt schiebtst treibst du das Hinterrad an das das Ritzel; Getriebe; Kupplung und letztendlich sogar den Motor wie schon erklärt hast du keine vollständige Trennung durch die Kupplung. Da du jetzt alles über das Hinterrad antreibst geht das natürlich schwer und so wie bei dir noch alles neu, bleibt das Hinterrad wahrscheinlich sogar stehen da du keine Last auf dem Rad hast.

2. Motor Läuft, erster Gang drin, Kupplung gezogen: Dadurch das der Motor läuft dreht sich ja auch Getriebe und Kupplung; wie schon gesagt würde das Hinterrad in der Luft stehen würde sich wahrscheinlich das Hinterrad ein wenig mitdrehen da es aber auf dem Boden steht schleifen die Beläge jetzt durch die Kupplung, wenn du jetzt schiebst, ist klar, da ja schon alles dreht ist es ganz leicht.

Wenn du dich mal seitlich ans Moped stellst und schaust wie wenig Fläche vom Reifen tatsächlich Kontakt mit der Straße hat, und über diese kleine Fläche mußt du alles was im Motor dreht antreiben, jetzt kommt noch hinzu durch das Schieben übst du Druck auf die Gabel aus und das Hinterrad wird auch noch entlastet also kannst du kaum noch Kraft aufbauen. Ist doch eigentlich klar das es schwerer geht.

Also läuft der Motor ist schon alles in Bewegung, was du bei stehendem Motor erst in Bewegung bringen mußt. :| :roll: :wink:

Aus diesem Grund ist so ein Verbrennungsantrieb eigentlich nicht besonders effizient wenn du mal überlegst wieviel Kraft von Nöten ist die Schose überhaupt ans laufen zu kriegen.

Gruß Mike
Benutzeravatar
luckymike
 
Beiträge: 332
Registriert: 26.09.2014
Plz/Ort: 49090 Osnabrück
Fahrzeug(e): Generic Trigger X50, Generic Trigger SM50, Honda Rebel125, Hyosung Karion125, Kawasaki GPZ500S
Postleitzahl: 49090

Beitragvon spale40 » 11.12.2015 13:25

:D danke Mike..jetzt hats geschnagglt
spale40
 
Beiträge: 53
Registriert: 16.11.2015
Postleitzahl: 73553

Beitragvon luckymike » 11.12.2015 13:51

:prost: :top: :rider: :mrgreen: :D :lol: :wink:
Benutzeravatar
luckymike
 
Beiträge: 332
Registriert: 26.09.2014
Plz/Ort: 49090 Osnabrück
Fahrzeug(e): Generic Trigger X50, Generic Trigger SM50, Honda Rebel125, Hyosung Karion125, Kawasaki GPZ500S
Postleitzahl: 49090
 

Zurück zu Rieju

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste