Tacho Problem und paar allgemeine fragen.

Beitragvon Mitch » 13.01.2012 16:28

hallöle hab mir ne 50er beta rr (2005-2006 ) zum herrichten angeschafft soweit sogut

mopped hatte nen fresser (70er) hat aber jetzt nen 50er ori zylinder drauf
erste frage : was hatn das ding original für nen vergaser? mom is ein 17,5er dello mit 110er hd drauf.

zweite frage:
wie teste ich an dem ding am besten wie die ölpumpe funktioniert gibts da nen spezial trick beim am6 ?

dritte frage:
mopped hat ja keine batterie (wüsste jeden falls nich wo )
nun ists so dass wenn der motor läuft und der leerlauf drin ist geht die digital tacho beleuchtung an und die diversen lichter blinken auch ab und an mal aber der tacho zeigt nichts an ... leuchtet und flackert orange
sobald man nen gang einlegt geht nichts mehr kein licht und auch kein flackern mehr...

hoffe ihr könnt mir bisschen helfen
danke
Mitch
 
Beiträge: 2
Registriert: 13.01.2012
Postleitzahl: 75177
 

Beitragvon Denniscs25 » 21.01.2012 16:23

Kann sein dass etwas Falsch verkabelt !
oder dass du irgendwo nen Kabelbruch hast -Bzw du ein kabel abgesteckt hast
kuck einfach mal die elecktronick im vorderen bereich deines mopeds ann
mfg dennis
Denniscs25
 
Beiträge: 17
Registriert: 17.01.2012
Plz/Ort: Oberkotzau
Fahrzeug(e): cs25
Postleitzahl: 95145

Beitragvon Raven » 21.01.2012 17:57

Wenn ich mich recht entsinnen ist es nen 16er Gaser ori bei dem Bj.
2 Stroke for the win!
Bin auf der Suche nach einem neuen gebrauchtem Moped
http://www.50er-forum.de/viewtopic.php?f=35&t=5235
Raven
 
Beiträge: 160
Registriert: 22.09.2011
Fahrzeug(e): Rieju RS 2, Generic Trigger X

Beitragvon Mitch » 22.01.2012 01:27

verkabelung ist alles tipp top... hab nun die batterie im tacho gewechselt und solange der leerlauf drin ist funktioniert alles soweit ganz gut nur sobald man nen gang einlegt geht er aus und macht garnichts mehr...
Mitch
 
Beiträge: 2
Registriert: 13.01.2012
Postleitzahl: 75177
 

Zurück zu Beta

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste