Suzuki GT 50k dreht nur hoch

Beitragvon SR50STREET » 02.06.2013 10:30

Hey,

ich besitze eine Suzuki GT 50k, sie springt nur sehr schlecht an & wenn sie dann mal angesprungen ist. Dreht sie nur hoch und hat kein Standgas oder sie hat mal Standgas (2000u/min) aber wenn man dann Gas gibt geht sie aus.
Die Oilpumpe wurde abgeklemt und läuft jz auf 1/50. sonst wurden keine größeren Veränderungen an dem Mopet vorgenommen.

Kann mir jemand helfen woran das liegen könnte? :(
SR50STREET
 
Beiträge: 7
Registriert: 02.06.2013
Fahrzeug(e): Suzuki GT
 

Beitragvon betarider1994 » 02.06.2013 10:44

Falschluft irgendwo? Mal alle Dichtungen absuchen und Vergaser überprüfen.
Benutzeravatar
betarider1994
 
Beiträge: 139
Registriert: 22.04.2012
Fahrzeug(e): Yamaha XT 660 X

Beitragvon SR50STREET » 02.06.2013 12:33

Okay danke, werde ich nachschauen.

Was ist den in der TS für eine Originale Hauptdüse verbaut?
SR50STREET
 
Beiträge: 7
Registriert: 02.06.2013
Fahrzeug(e): Suzuki GT

Beitragvon SR50STREET » 03.06.2013 06:43

Was kommt auf das Goldene drauf? Und für was ist das überhaupt?
Dateianhänge
2013-06-02 11.49.29.jpg
2013-06-02 11.49.29.jpg (1.17 MiB) 1933-mal betrachtet
SR50STREET
 
Beiträge: 7
Registriert: 02.06.2013
Fahrzeug(e): Suzuki GT

Beitragvon marlboroman » 03.06.2013 16:35

das ist der zulauf für das öl von der pumpe

das gehört zugemacht,einfach einen schlauch drüber und eine schraube in den schlauch drehen damit es dicht ist

kein wunder das die kiste nicht läuft
Suzuki TS 50 XK 1980 - daily fun
Benutzeravatar
marlboroman
 
Beiträge: 399
Registriert: 08.03.2011
Fahrzeug(e): Mopped Asylum
Postleitzahl: 85609

Beitragvon SR50STREET » 04.06.2013 06:58

Danke, habe nun alle auslässe dicht gemacht wie du gesagt hast.
Nun geht sie schon besser an. Sorry ich bin neu auf dem gebiet & deshalb brauche ich nen bissl hilfe :/
Könntest du mir die orginal Vergasereinstellung mal sagen?
Also:
-Luftgemüschschraube:__
-Standgasschraube:__
-Vergasernadel:__

wäre echt cool wenn du mir bisschen helen könntest :)
SR50STREET
 
Beiträge: 7
Registriert: 02.06.2013
Fahrzeug(e): Suzuki GT

Beitragvon marlboroman » 04.06.2013 13:55

für alle drei gibt es keine punktgenaue einstellung

die allgemeinen erfahrungswerte sagen aber folgenes

nadel in die mittlere kerbe (fummelei)
gemischschraube eindrehen und wieder 1,5-2 umdrehungen raus
standgas nach gefühl

auch wenn du diese einstellung hast wird sie nicht besser anspringen

*vergaser muss clean sein,alle dichtungen vorhanden
*zündanlage,zündung inkl.kerze,kabel,stecker i.O.
*luftfilter vorhanden
*spritzufuhr/altes benzin
*auspuff frei

das sind mal die basic´s
Suzuki TS 50 XK 1980 - daily fun
Benutzeravatar
marlboroman
 
Beiträge: 399
Registriert: 08.03.2011
Fahrzeug(e): Mopped Asylum
Postleitzahl: 85609
 

Zurück zu Suzuki

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Werbung
Facebook-Seite von 50er-Forum