Moped - Öl Nachfüllen vergessen - Welche Schäden möglich?

Markenübergreifende allgemeine Fragen.

Beitragvon Lorenz21 » 30.06.2013 19:19

Hallo zusammen

Ich war heute mit meinem Moped unterwegs und hatte blöderweise vergessen 2- Takt Öl nachzufüllen. Daher ging das Moped während der Fahrt einfach aus und blieb stehen. Ich hab gar nicht probiert es wieder anzustarten(hatte bemerkt was für nen dummen Fehler ich gemacht hatte) , sondern gleich jemanden angerufen und mir Öl bringen lassen. Als ich dann den Ölbehälter wieder gefüllt hatte, hab ich versucht mein Moped anzustarten. Und es ging auch wieder (so weit so gut). Als ich dann losfuhr, schaffte es nur rund 20 Meter, dann ist es wieder abgestorben. Das hab ich dann nochmal probiert, da hat es zwar 30 Meter geschafft, aber dann starb es wieder ab.

Jetzt möcht ich wissen: Ist der Kolben sicher hin? Ist das sicher ein Anreiber? Ich meine, es springt ja an. Könnten es auch harmlosere Folgen sein die nach Abkühlen des Motors und vollständig gewährleisteter Ölversorgung wieder weg sind?

Freue mich über alle Antworten die mir helfen etwas über das Problem herauszufinden! :)
Danke schon mal im Vorraus!

Gruß Lorenz
Lorenz21
 
Beiträge: 2
Registriert: 30.06.2013
Land: Oesterreich
 

Beitragvon The_Schmiddi » 30.06.2013 19:41

Hallo Lorenz,

ja das hört sich durchaus nicht so gut an.
Was für eine Strecke bist du denn etwa ungeschmiert gefahren? Riefen sind ohne Schmierung schnell da aber auch Kolbenklemmer und dergleichen sind nicht zu unterschätzen... Wenn sich die Möglichkeit bietet, würde ich den Zylinder mal abnehmen und nachsehen, wie er aussieht. Zur not auch nur den Krümmer oder Vergaser und da mal einen Blick reinwerfen.

Wenn das Moped tatsächlich wegen der mangelnden Schmierung ausging, dann sieht die Bilanz nicht gerade rosig aus.. wie gesagt am besten mal abchecken!

Grüße
Daniel

PS: Wasser- oder Luftgekühlt? :)
Liebe Grüße
Daniel


Satzzeichen setzen rettet Leben! :
"Komm, wir essen, Opa!"
... "Komm wir essen Opa!"
Benutzeravatar
The_Schmiddi
 
Beiträge: 299
Registriert: 27.03.2012
Plz/Ort: Frankfurt am Main
Fahrzeug(e): Honda MBX 50; Honda NSR 50; Honda CBR 600F (PC35); KTM 1290 Super Adventure S
Postleitzahl: 60320

Beitragvon kruzefix » 30.06.2013 20:44

ja wahrscheinlich motorschaden
KTM Orange Power Only!!!
852
Benutzeravatar
kruzefix
 
Beiträge: 262
Bilder: 13
Registriert: 10.10.2011
Plz/Ort: 94469 Deggendorf
Fahrzeug(e): Orion 150ccm Garelli Europed KTM sx 125 Hercules prima 5s Rixe rs 50 e CPI Sm 50
Postleitzahl: 94469

Beitragvon Lorenz21 » 30.06.2013 20:54

Wassergekühlt.
Ja das wäre echt schei***.

-- 30.06.2013 21:55 --

Ich bin mir auch ziemlich sicher, dass es ausging weil es nicht geschmiert war. Aber es springt ja noch an, muss da wirklich alles hinüber sein?
Lorenz21
 
Beiträge: 2
Registriert: 30.06.2013
Land: Oesterreich

Beitragvon The_Schmiddi » 01.07.2013 19:18

Nunja, wenn du mal das machst, was ich dir empfohlen hab, dann kannste das rausfinden :P

Einfach mal reinlinsen, wo es geht. Riefen checken. Kann auch sein, dass man schlecht reinsieht.. Dann musste halt in den sauren Apfel beißen und Wasser ablassen und Zylinder runternehmen... Anschauen, bei Riefen und Schrammungen muss halt ein neuer rein. Ebenso dann der Kolben. Dichtungen dann selbstverständlich auch und am besten gleich mal die Kurbelwelle checken. Solange kein Höhenspiel da ist, ist alles okay ;)
Weiss ja nicht um was für ne Maschine es sich handelt und wie da die Ersatzteilkosten sind..?

Grüße
Daniel


PS: Hat sie, als sie ausging ruckartig den Geist aufgegeben? Oder ist sie einfach mit der Drehzahl runter, bis sie stand?
Liebe Grüße
Daniel


Satzzeichen setzen rettet Leben! :
"Komm, wir essen, Opa!"
... "Komm wir essen Opa!"
Benutzeravatar
The_Schmiddi
 
Beiträge: 299
Registriert: 27.03.2012
Plz/Ort: Frankfurt am Main
Fahrzeug(e): Honda MBX 50; Honda NSR 50; Honda CBR 600F (PC35); KTM 1290 Super Adventure S
Postleitzahl: 60320

Beitragvon kruzefix » 06.07.2013 19:40

Ja genau checken was geht ist immer sinnvoll.
KTM Orange Power Only!!!
852
Benutzeravatar
kruzefix
 
Beiträge: 262
Bilder: 13
Registriert: 10.10.2011
Plz/Ort: 94469 Deggendorf
Fahrzeug(e): Orion 150ccm Garelli Europed KTM sx 125 Hercules prima 5s Rixe rs 50 e CPI Sm 50
Postleitzahl: 94469

Beitragvon Stefan25789 » 07.07.2013 09:19

Uh...das hatte ich auch mal, da hats mich fast von der Straße geworfen, da bei voller fahrt das Hinterrad auf einmal blockiert hatte....gefährlich.

Ich hatte Glück, bei mir war noch alles heil.

Viel Glück das bei dir auch noch alles heil ist :)
Stefan25789
 
Beiträge: 86
Registriert: 07.12.2011
Fahrzeug(e): 2x Solo 713
Postleitzahl: 32657
 

Zurück zu Allgemeines

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 24 Gäste


Werbung
Facebook-Seite von 50er-Forum