Vergaser außen voller Öl?

Markenübergreifende allgemeine Fragen.

Beitragvon testt25 » 23.08.2019 18:52

Hallo,

hab ein kleines Problem bei meinem 50ccm Moped. Der Motor ist beim beschleunigen bzw. auch beim gleichmäßigen halten der Geschwindigkeit leicht ruckelig bzw. hat ständig kurze Aussetzer.

Zündkerze hab ich getauscht, trotzdem das Problem. Es springt auch an und stirbt nicht ab... aber ständig diese Aussetzer.
Dann habe ich den Vergaser mir mal ansehen wollen und hab folgendes gesehen, siehe Bilder.

Keine Ahnung woher das kommt, aber das ist Öl und Schmutz dass da drauf ist. Ich sehe auch keine Leitung undicht, bzw. hab eine Runde gefahren und nirgends was raus fließen gesehn...

Was ist da los?

Hab heute ein bisschen zerlegt um zu sehen wo der Schmutz her kommt... Wenn ich das richtig sehe, ist der eChoke der Übeltäter der alles verdreckt hat.
Was meint ihr von den Bildern her?
Dateianhänge
20190817_162608.jpg
20190817_162608.jpg (6.38 MiB) 265-mal betrachtet
20190813_200623.jpg
20190813_200623.jpg (4.89 MiB) 265-mal betrachtet
20190823_175911.jpg
20190823_175911.jpg (700.49 KiB) 265-mal betrachtet
20190823_175901.jpg
20190823_175901.jpg (955.64 KiB) 265-mal betrachtet
20190823_175852.jpg
20190823_175852.jpg (1.33 MiB) 265-mal betrachtet
20190823_175713.jpg
20190823_175713.jpg (978.01 KiB) 265-mal betrachtet
20190823_175706.jpg
20190823_175706.jpg (980.88 KiB) 265-mal betrachtet
20190823_174139.jpg
20190823_174139.jpg (1.25 MiB) 265-mal betrachtet
testt25
 
Beiträge: 4
Registriert: 23.08.2019
Land: Oesterreich

Beitragvon NiKlaus » 26.08.2019 09:09

Ist das ein Moped mit Gemisch im Tank, oder mit separatem Öltank also Getrenntschmierung ?
Falls ersteres; da tritt irgendwo ordentlich Sprit aus, der Benzinanteil verfliegt, übrig bleibt das Öl, welches den Schmutz anzieht.
Gruß
NiKlaus ( ͡° ͜ʖ ͡°)
Benutzeravatar
NiKlaus
 
Beiträge: 211
Registriert: 08.06.2018
Fahrzeug(e): DKW RT 125 ('54), DKW RT 139 ('69), Zündapp R50 ('78), Kreidler Eiertank ('65)
Postleitzahl: 54290

Beitragvon testt25 » 28.08.2019 22:12

Hat einen separaten Öltank, tanke also Benzin nur rein und das mischt sich von selber. Moped ist unmodifziert und hat 25k km drauf.
testt25
 
Beiträge: 4
Registriert: 23.08.2019
Land: Oesterreich

Beitragvon kotte » 29.08.2019 11:55

Das die Vergaser so aussehen isz nicht ungewöhnlich, vieleicht solltest du mal den Schwimmerstand prüfen. Kann auch der Grund für das stottern sein. Bei dem elektro Choke fragst du den Hersteller des Rollers, wieviel mm diese Nadel heraus stehen muss. Ist das nicht mehr richtig, schliesst oder öffnet der Choke nicht mehr richtig; --- dann Choke erneuern.
Benutzeravatar
kotte
 
Beiträge: 178
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon testt25 » 30.08.2019 19:42

Hab den Vergaser komplett zerlegt und überall gereinigt. Problem nicht behoben damit, Vergaser selbst alles in Ordnung... Schmutz hatte sich natürlich abgesetzt gehabt. Ein paar Runden gefahren, tritt nirgends etwas aus - alles dicht.

Hab dann die Variomatik geöffnet, vielleicht hat ja der Riemen was. Hab Späne gefunden, das sieht nicht gesund aus. Woher das kommt keine Ahnung, aber kann gut mit den Aussetzern auch was zu tun haben. Wird wohl teuer werden, kann das nicht mehr selber reparieren. Siehe Bilder, was ist da auffallend für euch Profis?
Der Riemen ist sogar noch in Ordnung für das dass da Metallspäne rumfliegen...
Dateianhänge
photo6001558781856690372.jpg
photo6001558781856690372.jpg (106.02 KiB) 116-mal betrachtet
photo6001558781856690371.jpg
photo6001558781856690371.jpg (101.66 KiB) 116-mal betrachtet
photo6001558781856690370.jpg
photo6001558781856690370.jpg (89.08 KiB) 116-mal betrachtet
photo6001558781856690369.jpg
photo6001558781856690369.jpg (133.17 KiB) 116-mal betrachtet
photo6001558781856690368.jpg
photo6001558781856690368.jpg (69.08 KiB) 116-mal betrachtet
photo6001558781856690367.jpg
photo6001558781856690367.jpg (67.57 KiB) 116-mal betrachtet
photo6001558781856690366.jpg
photo6001558781856690366.jpg (108.76 KiB) 116-mal betrachtet
photo6001558781856690365.jpg
photo6001558781856690365.jpg (87.14 KiB) 116-mal betrachtet
photo6001558781856690364.jpg
photo6001558781856690364.jpg (136.13 KiB) 116-mal betrachtet
photo6001558781856690363.jpg
photo6001558781856690363.jpg (63.42 KiB) 116-mal betrachtet
photo6001558781856690362.jpg
photo6001558781856690362.jpg (69.26 KiB) 116-mal betrachtet
testt25
 
Beiträge: 4
Registriert: 23.08.2019
Land: Oesterreich

Beitragvon testt25 » 06.09.2019 18:32

Super Profis hier, man kann ganz einfach schon an der Kupplungsglocke erkennen dass die Schuld ist...

Die ist hinüber... bye bye
testt25
 
Beiträge: 4
Registriert: 23.08.2019
Land: Oesterreich
 

Zurück zu Allgemeines

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste