Umstieg von altem Zweitakter auf neuen Viertakter

Markenübergreifende allgemeine Fragen.

Beitragvon kymco2018 » 26.08.2018 16:04

Ich hoffe, ich habe nichts übersehen, ich habe keinen Beitrag gefunden, der meine Fragen beantwortet.

Fast 20 Jahre lang bin ich einen Piaggio Zip 50 (Zweitakter) gefahren, nach vielen tausenden Kilometern hat er das Zeitliche gesegnet. Nun habe ich mir vor 2 Wochen einen nagelneuen Kymco New Like 50 Viertakter gekauft.

Hier in der Region gibt es leider sehr wenige Rollerhändler und der Händler, bei dem ich nun gekauft habe, hat nicht gerade den allerbesten Ruf, aber mangels Alternative habe ich in den sauren Apfel gebissen. Leider habe ich (ich möchte keine Vorurteile pflegen, aber da bin ich dann doch einigermaßen typisch Frau) nicht sonderlich viel Ahnung von Technik, zwar doch schon ein bisschen, aber ich verstehe auch nicht alles.

Nun, es geht um folgendes: ich habe beobachtet, dass der Roller hauptsächlich abends, wenn ich Feierabend habe und nach Hause fahre, quietschend-pfeifende Geräusche auf der rechten Seite unter/hinter dem Auspuff von sich gibt - das Geräusch ist ähnlich, wie wenn am Auto ein Keilriemen kaputt ist. Ich bildete mir zu diesem Zeitpunkt noch ein, dass das Geräusch vor allem dann auftaucht, wenn ich auf eine Ampel zufahre, die gerade rot wird, und ich den Roller "ausrollen" lassen will.

Also bin ich zum Händler gefahren, weil ein neues Fahrzeug meiner Meinung nach solche Geräusche nicht von sich geben sollte. Dort wurde mir erklärt, dass ich den Roller nicht "ausrollen" lassen darf, sprich einfach das Gas loslassen und rollen lassen, denn da dieses Modell ein Einspritzer ist, bekommt der Motor beim rollen lassen keinen Sprit mehr und ich verursache auf Dauer einen Motorschaden. Auf meine Frage, wie ich stattdessen fahren soll, wurde mir gesagt, ich solle weiter Gas geben, nur eben weniger, und/oder auf jeden Fall mit der hinteren (linken) Bremse bremsen, dann würde außerdem auch das Geräusch nicht entstehen.

Fakt ist: ich habe die Tipps zu meiner Fahrweise beachtet und das Geräusch ist immernoch regelmäßig da. Allerdings kann ich keinen Grund dafür ausmachen, ich dachte schon an die relativ starke Linkskurve, wenn ich aus der Ausfahrt rausfahre, ich hatte auch schon überlegt, obs an dem mini abgesenkten Bordstein liegen kann, aber ich komme zu keinem richtigen Ergebnis, ob ich oder meine Fahrweise oder doch einfach das Fahrzeug selbst "schuld" ist.

Mir ist klar, dass hier keine Ferndiagnose möglich ist. Was ich von euch gern hätte, sind Meinungen, damit ich mich vom Händler nicht komplett für blöd verkaufen lassen muss, sonst macht der mir ein x für ein u vor, das hat er jetzt in der kurzen Zeit nämlich schon mehrfach getan oder zumindest versucht. Natürlich fahre ich in den nächsten Tagen wieder zum Händler und werde darum bitten, dass er sich das Fahrzeug mal richtig anschaut. Aber mit ein paar mehr Informationen im Gepäck würde ich mich deutlich wohler fühlen!

Und wenn ihr noch irgendwelche Tipps für mich habt, was auch generell den Umstieg vom Zwei- auf den Viertakter betrifft: immer her damit! :)

Ich hoffe auf hilfreiche Antworten und wünsche euch noch einen schönen Sonntag!
kymco2018
 
Beiträge: 6
Registriert: 26.08.2018
Fahrzeug(e): Kymco New Like 50

Beitragvon ts1 » 26.08.2018 16:59

Selbstverständlich darf man bei einem 4T Einspritzer das Gas loslassen. Wie will man sonst Berge runterkommen? Beim Auto ist es ja genau das gleiche.
Ein guter 4T Einspritzer spritzt im Schubbetrieb natürlich keinen Sprit ein. Das spart Sprit und verstärkt die Motorbremse. Der Ölumlauf ist beim 4T getennt, der hat eine eigene Ölpumpe.
(Bei 2T mit Gemischschmierung ist der Schubbetrieb wegen der Gefahr von Mangelschmierung problematischer.)

Kurz: Such Dir einen anderen Händler!
Entweder er hat überhaupt gar keine Ahnung oder er lügt Dich rotzfrech an.
Beides schlecht.

Quietschen könnte wirklich vom Riemen kommen. Variomatikroller haben einen.
Vielleicht ist sogar Öl oder Fett in der Variomatik? (Gehört nicht rein!)
MfG
Thomas
ts1
 
Beiträge: 163
Registriert: 06.09.2017
Plz/Ort: Ludwigshafen
Fahrzeug(e): MH RYZ SM 50

Beitragvon kymco2018 » 26.08.2018 17:26

Ja wenn das so einfach wäre mit dem anderen Händler. Gibt leider nur noch einen weiteren der Kymco Vertragshändler ist. Bei ihm war ich zwei Mal. Das erste Mal war er sehr nett. Als ich das zweite Mal bei ihm war-angekündigt und mit klar signalisierter Kaufabsicht, war er dermaßen seltsam und unfreundlich, dass ich mir gesagt habe "bei dem kaufst du nix". Somit gibt's leider erstmal keine Alternative.

Danke für deine Einschätzung!
kymco2018
 
Beiträge: 6
Registriert: 26.08.2018
Fahrzeug(e): Kymco New Like 50

Beitragvon NiKlaus » 26.08.2018 18:34

Hallo Unbekannte,
genau wie Thomas schreibt, hat der Händler Unsinn erzählt, was das ausrollen betrifft. Egal ob Schubabschaltung oder nicht, ausrollen bei Gas zu macht einem 4Takter überhaupt nichts aus weil die Schmierung immer gewährleistet ist und vermutlich die Fliehkraftkupplung eh trennt. (Ein Zweitakter mit Schaltgetriebe kann an mangelnder Schmierung einen Kolbenfresser kriegen, wenn man einen langen Berg im Standgas und eingelegtem Gang runterrollt, aber das gehört jetzt hier nicht hin)

Ich kenne jetzt den Roller bzw. Motor und Getriebe nicht, aber das sind ja heute alles stufenlose Automatikgetriebe mit Fliehkraftkupplung. Ich könnte mir vorstellen, das Geräusch entsteht beim Lastwechsel, wenn also der Roller Kraft vom Hinterrad auf das Getriebe bzw. den Motor überträgt, also quasi umgekehrt wie beim normalen Fahren, und der Riemen dann etwas Schlupf hat -du beschreibst es ja wie ein Keilriemenpfeifen beim Auto. Der Händler soll mal gucken, kann ja sein das einfach der Riemen etwas stärker gespannt werden muss. Du hast schließlich Garantie, und wenn der nicht spurt, würde ich mich an Kymco Deutschland wenden, das Problem beschreiben.
Eine andere Frage; wieviel Kilometer hast denn gefahren? Manchmal verschwinden solche Geräusche nach der Einfahrzeit , oder es zeigt sich halt ein richtiger Defekt, da greift ja dann eh die Garantie...
Gruß
NiKlaus
Benutzeravatar
NiKlaus
 
Beiträge: 97
Registriert: 08.06.2018
Fahrzeug(e): DKW RT 139, Zündapp R50, Kreidler Eiertank
Postleitzahl: 54290

Beitragvon kymco2018 » 26.08.2018 19:10

Gute 200 km bin ich jetzt gefahren, deshalb zögere ich auch, ob ich deshalb nochmal hinfahren soll. Denn spätestens in 4 Wochen, bei der ersten Inspektion, muss er ja sowieso alles nochmal durchschauen und ich hatte auch schon die Vermutung, dass das nach einer gewissen Einfahrzeit von selbst verschwinden könnte.
kymco2018
 
Beiträge: 6
Registriert: 26.08.2018
Fahrzeug(e): Kymco New Like 50

Beitragvon ingolino » 05.09.2018 18:31

Also der Werkstattheini hat seine Berufung anscheinend völlig verfehlt ,da kann man nur noch mitm Kopp schütteln :roll: Was mich nun doch etwas stutzig macht ,ist das du meinst das Geräusch käme von hinten rechts,hinterm Auspuff. Könnte mir durchaus vorstellen das deine Bremse quietscht. Was passiert mit dem quietschen wenn du vorne bremst ? Das gleiche als wenn du hinten bremst oder gibts einen Unterschied?

Soweit ich weiss kann man den Keilriemen am Roller gar nicht spannen. Der muss passen und den Rest erledigt die Fliehkraft.
Benutzeravatar
ingolino
 
Beiträge: 209
Registriert: 28.04.2017
Fahrzeug(e): Simson S51E
Postleitzahl: 52538

Beitragvon daves » 05.09.2018 19:59

Hallo

Ich hatte einmal einen geliehenen Roller gefahren und hatte auch dein beschriebene quietschen.
Nach Tagen lang des Suchens,haben wir festgestellt,das im Getriebe keinen Tropfen Öl drin war.
Aufgefüllt und alles war wieder in Ordnung.

Der Keilriemen spannt sich von ganz alleine, sobald bein neuen Keilriemen Einbau das erste Mal gefahren wird. vorausgesetzt der Keilriemen ist nicht zu lang bzw,der richtige.
Jürgen
Benutzeravatar
daves
 
Beiträge: 1624
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Tomos Flexer 45 Kymco Yup
Postleitzahl: 67059

Beitragvon ingolino » 07.09.2018 13:21

Ja,nur der roller ist so gut wie flammneu also sollte da auch genug öl drinne sein. Kontrollieren würde ich das aber auch sicherheitshalber.
Benutzeravatar
ingolino
 
Beiträge: 209
Registriert: 28.04.2017
Fahrzeug(e): Simson S51E
Postleitzahl: 52538

Beitragvon kymco2018 » 13.09.2018 19:26

Tut mir leid, dass ich mich so lange nicht gemeldet habe.

Das Geräusch ist nach wie vor vorhanden, seltsamerweise nie morgens. Obwohl das ja derselbe Kaltstart sein müsste wie abends bei Feierabend, immerhin steht er ja zwischendurch 9 Stunden unbewegt.

Ich kann mir mittlerweile auch vorstellen, dass es doch von weiter vorne Richtung Bremse kommt,aber rechts ist es bestimmt. Auf jeden Fall "beschleunigt" das Geräusch mit dem Motor und wenn ich bremse, wird auch das Geräusch "langsamer". Aber ganz weg geht es erst bei Stillstand! Und was mir gerade heute aufgefallen ist: wenn ich die Zündung ausmache, hört man das Geräusch nochmal kurz (obwohl es ja vorher weg war da Stillstand des Fahrzeugs), ein "quietschendes Pfeifen"!? Ich kann es schlecht beschreiben.

Noch immer kann ich nicht sagen, was das Geräusch auslöst.

Bin jetzt gut 400 Kilometer gefahren, bald ist die erste Inspektion. Dann bekommt der Händler schriftlich von mir den Auftrag, die Ursache zu finden und zu beseitigen. Den Erhalt des Schreibens lasse ich mir unterschreiben. Und wenn's danach nicht weg ist, wende ich mich an Kymco direkt. Ich kann, will und werde mich mit dem Geräusch nicht abfinden!

Danke für eure Tipps!
kymco2018
 
Beiträge: 6
Registriert: 26.08.2018
Fahrzeug(e): Kymco New Like 50

Beitragvon daves » 13.09.2018 20:01

Ich hätte vielleicht noch eine Idee.

Auf der rechten Seite sitzt das Lüfterrad, vielleicht schleift der schwarze Schutzdeckel an dem Lüfterrad.
Einfach mal den Motor Starten und an der rechten Seite,den schwarze Decke etwas rein und raus bewegen.
Dieser Deckel sitzt genau zwischen den zwei Befestigungsschrauben, der Auspuffanlage

Gruß
Jürgen
Benutzeravatar
daves
 
Beiträge: 1624
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Tomos Flexer 45 Kymco Yup
Postleitzahl: 67059

Beitragvon kymco2018 » 13.09.2018 20:08

Wird morgen gleich getestet! Danke!
kymco2018
 
Beiträge: 6
Registriert: 26.08.2018
Fahrzeug(e): Kymco New Like 50

Beitragvon kymco2018 » 14.09.2018 20:58

Also auch auf die Gefahr hin, dass ich mich jetzt vollends blamiere - ich will ja, dass wir von derselben Sache reden. Du meinst das runde schwarze Teil mit dem Gitter drüber? Falls ja, das sitzt bombenfest. Da lässt sich nichts dran bewegen.

Ich hab mir überlegt, dass ich am Montag, bevor ich mich auf den Heimweg mache, an meinem Handy eine Sprachaufnahme starte und das Handy dann in die rechte Jackentasche stecke.

Heute abend wollte ich schon das Geräusch beim ausschalten der Zündung aufnehmen, aber siehe da, wer hätts gedacht, Vorführeffekt, kein Geräusch. Heute nachmittag war das Geräusch beim ausschalten da, aber da hatte ich kein Handy zur Hand. :roll:

Zur Unregelmäßigkeit des Geräuschs hab ich mir noch Gedanken gemacht. Vielleicht entsteht das auch durch Bodenwellen, vielleicht verrutscht da was und das streift dann - und bei der nächsten Bodenwelle rutscht es dann ein paar Millimeter in die andere Richtung, nichts streift mehr, und das Geräusch ist wieder weg?!

Ich erhoffe mir wirklich viel von der Inspektion. Wenn die nix bringt (das Geräusch betreffend), dann geht der Stress erst richtig los :cry: Ich kauf mir doch kein Neufahrzeug, um Stress damit zu haben. :cry:
kymco2018
 
Beiträge: 6
Registriert: 26.08.2018
Fahrzeug(e): Kymco New Like 50

Beitragvon daves » 14.09.2018 21:15

Hallo

Genau das sitzt bombenfest.soll auch so sein.
Zwischen dem Lüfterrad und dem runden Abdeckung liegen 1-2 mm
Ist dieser Abstand kleiner, könnte das Lüfterrad schleifen.Also einfach mal vorsichtig beim laufenden Motor versuchen,das runde Plastik Teil etwas nach innen,oder am besten in allen Richtungen etwas drücken.reicht schon wenn der Deckel sich Paar mm bewegt.
Gruß
Jürgen
Benutzeravatar
daves
 
Beiträge: 1624
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Tomos Flexer 45 Kymco Yup
Postleitzahl: 67059

Beitragvon Mucked53 » 17.09.2018 10:31

isappear by itself.

-- 17.09.2018 10:32 --

Putzen MÖGEN nicht aber würd ich natürlich machen wenns nötig ist ;)
Mucked53
 
Beiträge: 13
Registriert: 25.07.2018
Postleitzahl: 10511

Beitragvon ingolino » 17.09.2018 11:03

Hi, wenn du deine PLZ angäbest ,würde sich ja vielleicht jemand finden der sich das mal anschaut.
Das du das Geräusch, so gar nicht genauer lokalisieren kannst ,finde ich schon merkwürdig und macht eine Ferndiagnose so gut wie unmöglich.

Gruss
Benutzeravatar
ingolino
 
Beiträge: 209
Registriert: 28.04.2017
Fahrzeug(e): Simson S51E
Postleitzahl: 52538
 

Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste