roller zieht schlecht an

Markenübergreifende allgemeine Fragen.

Beitragvon jule1965 » 20.03.2017 12:01

Hallo! Ich hab mir einen gebrauchten roller zugelegt, : Malagutti Phantom f12 r , wassergekühlt. Der roller läuft eigentlich ganz gut , so 55-60 Sachen , und wenn er in Schwung ist zieht er wie ich finde auch normal! Nur beim losfahren kommt er fast nicht von der stelle , besonders am Berg komm ich fast nicht los ! Wenn er dann so 15-20 Sachen drauf hatt zieht er dann plötzlich gut ab ! Nochmal !: wenn ich stehe und gas gebe dreht der Motor voll hoch , zieht aber wirklich schlecht weg! Was kann das sein? Ich hoffe ihr könnt mir da helfen
MFG Klaus
jule1965
 
Beiträge: 3
Registriert: 20.03.2017
Fahrzeug(e): malagutti Phantom F12r
Postleitzahl: 97950
 

Beitragvon Raisch » 20.03.2017 14:31

Variomatik checken ! Rollen ohne platte Stellen ? Riemen ? alles Penibel reinigen . Als nächstes die Kupplung .......... Immer eins nach dem anderen ausschließen
Raisch
 
Beiträge: 563
Registriert: 19.10.2013
Fahrzeug(e): Herc.MK4M /NHW-M /Piaggio

Beitragvon daves » 20.03.2017 15:35

Falls du einen Sport Auspuff dran hast,müsste etwas leichtere gewichte verwendet werden.oder hast keine offene CDI drin.?
Den mit so einem Auspuff,brauchst beim anfahren Drehzahl,sonst entfaltet der Auspuff nicht seine Leistung.
Jürgen
Benutzeravatar
daves
 
Beiträge: 1506
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Tomos Flexer 45 Kymco Yup
Postleitzahl: 67059

Beitragvon jule1965 » 21.03.2017 00:26

Am roller ist der original Auspuff verbaut, kein offener !
jule1965
 
Beiträge: 3
Registriert: 20.03.2017
Fahrzeug(e): malagutti Phantom F12r
Postleitzahl: 97950

Beitragvon Nordstern » 21.03.2017 06:53

Hallo,
Du solltest auf raisch hören und der Reihe nach die möglichen Fehler ausschließen.
Bei gebrauchten Rollern muss man erstmal den Istzustand erforschen, bevor man weiß was los ist.
In welchem Zustand sind die Rollen in der Variomatik und wie schwer sind sie?
Ist eine offene CDi verbaut oder bei welcher Drehzahl regelt sie ab?
Was ist sonst noch verändert worden?

Glück auf

Ralf aus GE
Nordstern
 
Beiträge: 199
Bilder: 4
Registriert: 15.02.2016
Postleitzahl: 45899

Beitragvon jule1965 » 24.03.2017 10:37

Hallo! Vielen dank erstmal für die antworten, haben mir sehr geholfen, werde systematisch an die Sache rangehen ! Ach ja! Mir ist heut früh noch was aufgefallen : wenn der roller kalt ist und auch die Außentemperatur nicht zu hoch ( heut früh waren es 7 grad) zieht der roller plötzlich gut an ! Aber nur wenn so lange er kalt ist! Nach ein paar Kilometer hatt er dann wieder diese Anzugsschwäche ! Vielleicht kreist dieser Umstand die Fehlersuche ja ein !
MFG Klaus
jule1965
 
Beiträge: 3
Registriert: 20.03.2017
Fahrzeug(e): malagutti Phantom F12r
Postleitzahl: 97950

Beitragvon Chris7701 » 24.03.2017 12:30

Im Prinzip hast du bei Zweitakter ja das Problem dass du eigentlich ständig das Gemisch nachstellen musst.

So hat kalte Luft mehr Sauerstoff, dann kannst du bei kalten Temperaturen auch mehr Benzin zufügen (fetter stellen) um die optimale Mischung zu erhalten. Wenn es dann warm wird, dann nimmt der Sauerstoffgehalt ab. Dann hast du mit deiner Mischung auf einmal zuviel Benzin im Gemisch.

Daher würde ich an deiner Stelle vielleicht mal bei 15 Grad optimal einstellen und auch mal ein Blick auf die Zündkerze werfen. Schaden wird es jedenfalls nicht.

Eine andere Theorie wäre auch, dass Du bei warmen Motor weniger Kompression hast. Warum auch immer.
Chris7701
 
Beiträge: 192
Registriert: 19.09.2016
 

Zurück zu Allgemeines

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Werbung
Facebook-Seite von 50er-Forum