Romet Ogar 202 - 50ccm DOKU (Kauf-Lieferung-Inbetriebnahme)

Markenübergreifende allgemeine Fragen.

Beitragvon Butch » 20.03.2018 12:07

...bis jetzt noch ja ;-)

-- 20.03.2018 11:09 --

domster hat geschrieben:Hallo zusammen!

Ich bin Domi, 22 Jahre jung und komme aus Bayern.

Ich habe mir jetzt auch die Ogar in Dachau bestellt.

Freue mich schon auf wahnsinnig drauf! Auf der anderen Seite graust es mich schon vor den ersten Schweißausbrüchen - haha!

Melde mich bald mit dem ersten Fazit!

Grüße


...Deine Händlerwahl ist auf jeden Fall nicht die beste!!!
Benutzeravatar
Butch
 
Beiträge: 50
Bilder: 1
Registriert: 10.02.2016
Plz/Ort: 54290 Trier
Fahrzeug(e): Mein Lebenslauf: PUCH X-30**Herkules Prima 5**Zündapp CS 25 (Enfield)**Kreidler MF II**Zündapp ZA 40
Postleitzahl: 54290

Beitragvon domster » 20.03.2018 15:00

Butch hat geschrieben:
...Deine Händlerwahl ist auf jeden Fall nicht die beste!!!


Ja, das habe ich auch schon rausgelesen.

Habe mich dennoch für diesen entschieden, da man meiner Meinung nach mit jedem Händler das ein oder andere Problem haben wird, aber hauptsächlich, weil ich in der Nähe von Dachau wohne und die anderen Händler für mich unerreichbar sind.

Am Händler wird es hoffentlich nicht scheitern. Kontaktaufnahme war schon erfolgreich, er kündigte mir die Lieferung für nächste Woche an - man darf gespannt sein.

Gruß
domster
 
Beiträge: 8
Registriert: 20.03.2018
Fahrzeug(e): Romet Ogar 202

Beitragvon Schlusslicht » 21.03.2018 16:23

Mittlerweile tauchen die Maschinen gebraucht auch öfter mal bei
eBay Kleinanzeigen auf. Im ganzen Bundesgebiet. Bin aber immer über die Preisvorstellungen entsetzt. Dafür bekomme ich häufig die Zwiebacksäge neu. Wahrscheinlich wollen die alle Schmerzensgeld. :mrgreen: Das wird sicher noch ein einige Jahre dauern, aber mit ein paar zu Schrott gefahrenen Mühlen, das wird die Ersatzteilsituation etwas entspannen.
Benutzeravatar
Schlusslicht
 
Beiträge: 52
Registriert: 15.04.2016
Fahrzeug(e): Puch Maxi N, Kreidler RMC-S, Romet Ogar 50

Beitragvon domster » 21.03.2018 16:31

Schlusslicht hat geschrieben:Mittlerweile tauchen die Maschinen gebraucht auch öfter mal bei
eBay Kleinanzeigen auf. Im ganzen Bundesgebiet. Bin aber immer über die Preisvorstellungen entsetzt. Dafür bekomme ich häufig die Zwiebacksäge neu. Wahrscheinlich wollen die alle Schmerzensgeld. :mrgreen: Das wird sicher noch ein einige Jahre dauern, aber mit ein paar zu Schrott gefahrenen Mühlen, das wird die Ersatzteilsituation etwas entspannen.


Hab ich auch schon gesehen; einer wollte 1000€ für seine 50er Ogar mit 4500km :psycho:

Hast du irgendwelche Umbauten bei dir vorgenommen Schlusslicht?
domster
 
Beiträge: 8
Registriert: 20.03.2018
Fahrzeug(e): Romet Ogar 202

Beitragvon Schlusslicht » 21.03.2018 17:21

domster hat geschrieben:Hast du irgendwelche Umbauten bei dir vorgenommen Schlusslicht?


Es ist kein customized Bike in dem Sinne. Sind sogar noch die originalen Chinareifen drauf. Ich fahre nicht im Winter.
Aber ganz original ist die trotzdem nicht mehr. Der Vorbesitzer hat z. B. den Rücksitzrahmen abmontiert und da fehlte wohl so etwas wie eine Gewindestange. Da mußte ich improvisieren, um das Teil am Rahmen festzumachen. Dann war die Maschine komplett schwarz mit Sprühfolie lackiert. Das habe ich letztes Frühjahr am Tank abgerubbelt. Nicht, weil ich die schwarze Farbe nicht mochte, sondern weil ich kein Talent zum Nachsprühen habe. Kommt immer mal was von der Folie runter. Besonders gerne beim Tanken. Ansonsten haben wir letztes Jahr den Hinterradantrieb mit Ritzel komplett neu gemacht und die Kette. Am Vatertag letztes Jahr wollte mich mein Hinterrad überholen und da hat's die Kette vorne in das Antriebsgehäuse reingeschlagen. Schuld war ein Kettenspanner aus billigem Stahl, ein Teil für ~2,50 Euro, nach 5.000 KM völlig abgenubbelt. Und mit dem Kettenspanner war auch die ganze Antriebsbefestigung an den Gewindestangen abgenutzt. Alles in allem 100 Euro und sie fährt wieder. Muß mir aber noch einen Kettenspanner aus Baustahl besorgen. Ich habe einen Nachbarn, der ist CNC-Spezialist und kann so was machen. Bin ich nur noch nicht zu gekommen. Es ist auch noch viel zu kalt zum Fahren. Ich überlege noch, ob ich mir noch ein neues Topcase besorge oder die Maschine nicht vielleicht doch zum Ende der Saison verkaufe.
Benutzeravatar
Schlusslicht
 
Beiträge: 52
Registriert: 15.04.2016
Fahrzeug(e): Puch Maxi N, Kreidler RMC-S, Romet Ogar 50

Beitragvon LaurieLee » 22.03.2018 12:37

Tausend Euro...na klar. Ich kann auch fünf Pfund Kartoffeln auf Ebay für 1000 Euro anbieten. Das heisst dann aber noch lange nicht dass der aktuelle Marktwert von fünf Pfund Kartoffeln 1000 Euro ist.
Benutzeravatar
LaurieLee
 
Beiträge: 156
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.

Beitragvon Schlusslicht » 27.03.2018 20:29

Habe die Dame heute ein paar Kilometer spazieren geführt, aus dem Stand angesprungen, gut
angezogen, alles Tutti nach der langen Standzeit. Kupplung, Schaltung, Bremsen, alles bestens.
Allerdings viel mir auf, als ich sie im Leerlauf in die Garage schob, da machte es bei jeder Radumdrehung "Knack, Knack". Das Geräusch scheint mir neu.
Ich verorte das vordere Kettenritzel. Ich habe geprüft und ich denke, die Kettenspannung ist zu stark. Also zuwenig Kettenspiel. Da muß ich noch mal bei.
Benutzeravatar
Schlusslicht
 
Beiträge: 52
Registriert: 15.04.2016
Fahrzeug(e): Puch Maxi N, Kreidler RMC-S, Romet Ogar 50

Beitragvon Schlusslicht » 29.03.2018 15:11

Habe die Kettenspannung gestern etwas gelockert. 15 Minuten fummeln und weg war das Geknacke.
1 Zentimeter Spiel war wirklich zuwenig. Jetzt sind es etwas über 2 Zentimeter.
Es könnte jetzt auch langsam mal besseres Wetter kommen. :mrgreen:
Benutzeravatar
Schlusslicht
 
Beiträge: 52
Registriert: 15.04.2016
Fahrzeug(e): Puch Maxi N, Kreidler RMC-S, Romet Ogar 50

Beitragvon Butch » 04.04.2018 19:42

IMG_20180324_164703.jpg
...kleiner Tipp noch: Ab und zu mal das Isolierband erneuern, hatte es sogar in passender Farbe :-) Es geht wieder los...!
IMG_20180324_164703.jpg (1.23 MiB) 226-mal betrachtet
Benutzeravatar
Butch
 
Beiträge: 50
Bilder: 1
Registriert: 10.02.2016
Plz/Ort: 54290 Trier
Fahrzeug(e): Mein Lebenslauf: PUCH X-30**Herkules Prima 5**Zündapp CS 25 (Enfield)**Kreidler MF II**Zündapp ZA 40
Postleitzahl: 54290

Beitragvon Rosigi » 11.04.2018 13:13

Win32netsky hat geschrieben:Hallo

Ich bestelle meine Teile immer in Krakow direkt gegen Vorkasse. Das letzte ws ich bestellt habe war ein Gasdrehgriff, der war defekt wegen Umsturz.
Das klappt ganz gut, e-mail schreiben, Bild beilegen wenn möglich.
Es kommt eine Antwort, mit Teilevorschlägen, anhand des Bildes aussuchen und bestellen.


Gruß

Ersatzteile gibts auch hier, sogar mit Online Chat Unterstützung. Klappt ausgezeichnet, der Typ schickt den Link, Teile bestellen, 3 Tage später waren sie da. Allerdings nur in englisch.
https://motor-x.pl/czesci-do-motorowera,romet,ogar-6
Rosigi
 
Beiträge: 1
Registriert: 11.04.2018

Beitragvon domster » 12.04.2018 07:24

Guten Morgen zusammen,

meine Ogar kam gestern endlich an. Bestellt hatte ich sie am 20. März bei Ulli. Die Maschine kam übrigens direkt aus Polen (Spedition Dachser). Den Transport hat sie gut überstanden.

Ich habe sofort angefangen zu basteln:

- Schrauben nachgezogen
- Gepäckträger abmontiert
- Ölwechsel
- original Honda Kettenspanner verbaut
- Vergaser eingestellt

Dann habe ich paar Runden um den Block gedreht.
Was mir dabei aufgefallen ist: Ich habe das Standgas auf ca. 1500rpm gestellt, jedoch schwankt das manchmal recht stark, zum Beispiel wenn man kurz den ersten Gang einlegt oder auch nur die Kupplung betätigt. Irgendwann pendelt es sich dann wieder auf ca 1500rpm ein, es ist jedoch nicht ungewöhnlich, dass sie mal bis auf 2200rpm hochdreht.
Ist das normal?

Ansonsten scheint sie recht gut zu laufen.
Allerdings muss ich beim Motorstarten immer etwas Gas geben, sonst will sie nicht anspringen, auch wenn der Motor warm ist. Vergaser richtig eingestellt?

Die Bremsen werd ich wohl noch etwas stärker einstellen.

Im Anhang noch ein Bild von irgendein einem Zertifikat, hat jemand eine Ahnung was das ist? Sieht aus wie ein Kurznachweis der Betriebserlaubnis...

Liebe Grüße
Dateianhänge
20180412_072013.jpg
20180412_072013.jpg (3.68 MiB) 199-mal betrachtet
domster
 
Beiträge: 8
Registriert: 20.03.2018
Fahrzeug(e): Romet Ogar 202

Beitragvon Schlusslicht » 12.04.2018 10:27

domster hat geschrieben:- original Honda Kettenspanner verbaut


Woher bekommt man den? Und welche Spezifikationen sind anzugeben?

domster hat geschrieben:Was mir dabei aufgefallen ist: Ich habe das Standgas auf ca. 1500rpm gestellt, jedoch schwankt das manchmal recht stark, zum Beispiel wenn man kurz den ersten Gang einlegt oder auch nur die Kupplung betätigt. Irgendwann pendelt es sich dann wieder auf ca 1500rpm ein, es ist jedoch nicht ungewöhnlich, dass sie mal bis auf 2200rpm hochdreht. Ist das normal?


Ich glaube, daß war/ist? bei mir auch so. Ggf. noch mal etwas Feintuning an der Stellschraube des Vergasers vornehmen.

Allerdings muss ich beim Motorstarten immer etwas Gas geben, sonst will sie nicht anspringen, auch wenn der Motor warm ist. Vergaser richtig eingestellt?


Das ist bei mir auch so. Ist m. E. auch temperaturbedingt. Bei warmen Wetter braucht sie weniger Gas zum anspringen. Im Winter geht nix ohne Choke.

Sieht aus wie ein Kurznachweis der Betriebserlaubnis...


So isses. Vorsichtshalber nehme ich auf die Fahrt aber trotzdem noch die großen Papiere mit (Konformitätserklärung).

Interessant finde ich das Baujahr 2016 deiner Maschine. Es gibt schon welche mit Baujahr 2017.
Benutzeravatar
Schlusslicht
 
Beiträge: 52
Registriert: 15.04.2016
Fahrzeug(e): Puch Maxi N, Kreidler RMC-S, Romet Ogar 50

Beitragvon domster » 12.04.2018 10:49

Schlusslicht hat geschrieben:Woher bekommt man den? Und welche Spezifikationen sind anzugeben?

Oh ich glaube da war ich nicht präzise genug, ich rede vom Steuerkettenspanner, du meinst sicher den normalen Kettenspanner.
Den Spanner habe ich hier gekauft: http://www.monkey-garage.de/shop/produc ... cts_id=361

Ich glaube, daß war/ist? bei mir auch so. Ggf. noch mal etwas Feintuning an der Stellschraube des Vergasers vornehmen.

Okay, dann werde ich mal rumprobieren.

Das ist bei mir auch so. Ist m. E. auch temperaturbedingt. Bei warmen Wetter braucht sie weniger Gas zum anspringen. Im Winter geht nix ohne Choke.

Ich habe schon einige Videos auf Youtube gesehen, da springt sie auch im Kaltstart ohne Gas an, deshalb habe ich mich etwas gewundert...


So isses. Vorsichtshalber nehme ich auf die Fahrt aber trotzdem noch die großen Papiere mit (Konformitätserklärung).

Interessant finde ich das Baujahr 2016 deiner Maschine. Es gibt schon welche mit Baujahr 2017.


Da hast du dich glaube ich verlesen. Auf dem Scheinchen ist der 16. November 2017 angegeben. ;-)
domster
 
Beiträge: 8
Registriert: 20.03.2018
Fahrzeug(e): Romet Ogar 202

Beitragvon Schlusslicht » 12.04.2018 13:05

Danke bzgl. des Steuerkettenspanners.

domster hat geschrieben:Da hast du dich glaube ich verlesen. Auf dem Scheinchen ist der 16. November 2017 angegeben. ;-)


Upps. Da hat mir das Datumsformat yyyy-mm-dd einen Streich gespielt.

Ich habe schon einige Videos auf Youtube gesehen, da springt sie auch im Kaltstart ohne Gas an, deshalb habe ich mich etwas gewundert...


K.A. Vielleicht ist sie da höher im Standgas eingestellt. Ich habe mich eigentlich daran gewöhnt, daß ich immer etwas Gas am Anfang dazu geben muß. Früher ist sie mir auch öfter mal auf der Kreuzung ausgegangen, wenn ich stoppen mußte. Das habe ich allerdings jetzt schon eine Weile nicht mehr gehabt. Die Grundeinstellung ist bei mir jedenfalls auch bei 1500 upm.
Benutzeravatar
Schlusslicht
 
Beiträge: 52
Registriert: 15.04.2016
Fahrzeug(e): Puch Maxi N, Kreidler RMC-S, Romet Ogar 50

Beitragvon LaurieLee » 12.04.2018 17:18

Bezüglich Leerlaufverhalten nochmal alle Dichtungen, Flansche, Verbindungen auf Nebenluft kontrollieren. Da zieht's ja anscheinend durch alle Ritzen...
Benutzeravatar
LaurieLee
 
Beiträge: 156
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.
 
VorherigeNächste

Zurück zu Allgemeines

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Don_Schnitzler, Google Adsense [Bot] und 8 Gäste


Werbung
Facebook-Seite von 50er-Forum