Romet Ogar 202 - 50ccm DOKU (Kauf-Lieferung-Inbetriebnahme)

Markenübergreifende allgemeine Fragen.

Beitragvon daves » 24.02.2016 22:51

Hallo
Wie ist dein Name?
Grüner Flüssigkeit?grüner Behälter!oder?
Schlechtes Bild,wie groß ist der Behälter ungefähr?Nicht das es ein Benzin Filter ist.
Am besten wäre das als eigenes Thema zu eröffnen und es genauer zu schildern.
Gruß Jürgen
Jürgen
Benutzeravatar
daves
 
Beiträge: 1927
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup
 

Beitragvon Butch » 25.02.2016 00:19

Soweit bin ich leider noch nicht, freut mich aber zu hören, das Du zufrieden bist ;-)

Sorry, dass ich ein paar Tage hab nichts hören lassen von mir aber sowas soll ja mal vorkommen :-D
Aufgrund des schlechten Wetters bei mir (Frost, Schnee etc.) steht meine Mühle immer noch (leider uneingestellt) nur in der Garage rum.
Habe aber mittlerweile ein Feedback vom Händler, dass ich die Einstellung gerne in der Werkstatt auf seine Kosten machen darf. Dazu bin ich mir ja fast ein wenig zu schade ;-) Sobald es wieder etwas wärmer draussen wird, begebe ich mich nochmal dran.

Kam Deine Ogar denn auch als Mofa gedrosselt? Wie schnell läuft sie mittlerweile?

Gruß
Benutzeravatar
Butch
 
Beiträge: 53
Bilder: 1
Registriert: 10.02.2016
Plz/Ort: 54290 Trier
Fahrzeug(e): Mein Lebenslauf: PUCH X-30**Herkules Prima 5**Zündapp CS 25 (Enfield)**Kreidler MF II**Zündapp ZA 40
Postleitzahl: 54290

Beitragvon Flo Ray » 25.02.2016 14:54

Hallo daves,

mein Name ist Florian.
Danke für die schnelle Antwort.
Ein besseres Bild bekomme ich leider nicht hin weil das teil direkt im Ramen unter der Battery sitzt.
Ne ein Benzinfilter scheint es nicht zu sein.
Das Teil ist ca. 7-12 cm lang und rund und auf der einen Seite ist ein schlauch befestigt die andere Seite kann ich nicht sehen.
MFG

-- 25.02.2016 14:27 --

Meine kam mit ner Vergaserdrossel habe sie dann erstmal so ca. 200 km eingefahren lief dann so ca. 40-45 kmh.
Habe höchstens bis 5000/6000 1/min gedreht.
Dann die Drossel raus und sie läuft locker 50 kmh bei Dreiviertel Gas.
Ganz ausfahren will ich sie erst ab 700 km denke nämlich das sie dann erst vernünftig eingefahren ist.
Flo Ray
 
Beiträge: 11
Registriert: 24.02.2016
Fahrzeug(e): Romet Ogar 202
Postleitzahl: 23562

Beitragvon Butch » 25.02.2016 15:42

Hi Florian,

danke für Dein schnelles Feedback! Ja ich würde sie auch gerne anfahren aber ich habe das Problem, dass sie im Berg nicht zieht. Ich will sie direkt ohne Drossel einfahren nur im Berg komme ich nur im 1. Gang hoch? Welche Einstellungen hast Du am Vergaser vorgenommen?
Benutzeravatar
Butch
 
Beiträge: 53
Bilder: 1
Registriert: 10.02.2016
Plz/Ort: 54290 Trier
Fahrzeug(e): Mein Lebenslauf: PUCH X-30**Herkules Prima 5**Zündapp CS 25 (Enfield)**Kreidler MF II**Zündapp ZA 40
Postleitzahl: 54290

Beitragvon Flo Ray » 25.02.2016 16:20

Am Vergaser habe ich außer das standgas auf 1200-1500 1/min einzustellen nichts gemacht.
Wieviele km ist deine jetzt gelaufen ?
Meine war die erste km auch ziemlich schwach wurde aber immer besser.
Und ohne die vergaserdrossel schaffte sie jetzt einen Berg auch im 2 und sogar im 3 Gang .
Flo Ray
 
Beiträge: 11
Registriert: 24.02.2016
Fahrzeug(e): Romet Ogar 202
Postleitzahl: 23562

Beitragvon daves » 25.02.2016 17:40

Hallo Florian

Ich kann mir nichts vorstellen was der behälter sein könnte,vielleicht eine ganz Wage vermutung,dass es ein überlauf Behälter für die Batterie sein könnte.
Prüfe doch einmal wo dein schlauch hingeht von der Batterie.(überlaufschlauch)
Gruß Jürgen
Jürgen
Benutzeravatar
daves
 
Beiträge: 1927
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon Flo Ray » 25.02.2016 17:59

Ne die Battery ist raus und da war ein anderer Schlauch dran.
Ich glaube der eine schlauch geht hinten in den Motor ist aber auch nur ne Vermutung.
Gruß Flo
Flo Ray
 
Beiträge: 11
Registriert: 24.02.2016
Fahrzeug(e): Romet Ogar 202
Postleitzahl: 23562

Beitragvon Entschleuniger » 25.02.2016 18:03

öl ausgleichsbehälter?
gruß axel
Entschleuniger
 
Beiträge: 157
Registriert: 12.12.2015
Fahrzeug(e): hercules mp2
Postleitzahl: 55263

Beitragvon Butch » 25.02.2016 18:37

@Flo: Meine ist jetzt erst knapp 20 km gefahren. Ich werde heute oder morgen Abend nochmal was am Vergaser versuchen und sie dann erstmal in lRuhe einfahren! Freu mich jedenfalls zu hören, dass es bei Dir gut läuft und lässt mich hoffen :-)
CDI gedrosselt sind die aber nicht noch zusätzlich oder?
Ich melde mich wieder...

Danke & Gruß
B.
Benutzeravatar
Butch
 
Beiträge: 53
Bilder: 1
Registriert: 10.02.2016
Plz/Ort: 54290 Trier
Fahrzeug(e): Mein Lebenslauf: PUCH X-30**Herkules Prima 5**Zündapp CS 25 (Enfield)**Kreidler MF II**Zündapp ZA 40
Postleitzahl: 54290

Beitragvon daves » 25.02.2016 19:26

Hallo butch

Google doch einmal nach der offene cdi,die passt sogar vom rex Roller und Co
Jürgen
Benutzeravatar
daves
 
Beiträge: 1927
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon Flo Ray » 25.02.2016 21:41

Öl-Ausgleichsbehälter könnte sein danke.

Ich denke das da ne offene CDI drin ist aber ganz sicher kann ich es erst sagen wenn ich sie mal voll ausfahre.
20 km sind ja noch nichts ich denke die kommt noch.
Bei meiner ersten Fahrt mit Drossel war ich schon ein wenig erschrocken (kaum Leistung) aber wie gesagt wird immer besser.
Und ich habe gleich nach den ersten 50 km einen Ölwechsel gemacht und den zweiten bei ca. 150 km usw.
bis ich die 700-800 km erreicht habe. MFG
Flo Ray
 
Beiträge: 11
Registriert: 24.02.2016
Fahrzeug(e): Romet Ogar 202
Postleitzahl: 23562

Beitragvon André Merk » 25.02.2016 22:30

Warum so oft ölwechsel?

Normalerweise doch alle 600-700km jenach motor.
Mfg

André
Benutzeravatar
André Merk
 
Beiträge: 1642
Bilder: 10
Registriert: 18.11.2014
Plz/Ort: Horn-Bad Meinberg
Fahrzeug(e): Peugeot Vivacity Sixties 50; Ehem.:Hercules Prima GT, Flex Tech Firenze 50, Romet Router WS 50
Postleitzahl: 32805

Beitragvon daves » 25.02.2016 23:01

Hallo andre

In den ersten 2000-3000km ist der öl wechsel bei neuen Motoren sehr wichtig.
Der Motor unterliegt den ersten km einen hohen Verschleiß (einlaufen)und der Metall abrieb ist sehr gefährlich,er wirkt wie Sand im Getriebe.vor allem Wen kein Öl Filter vorhanden ist.
Florian was für ein Ausgleich Behälter?welches Öl soll er ausgleichen?ist doch ein 4Takt oder?
Gruß Jürgen
Jürgen
Benutzeravatar
daves
 
Beiträge: 1927
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon Raisch » 26.02.2016 09:58

Wenn der Vorne ne Bremsscheibe hat ist es der Bremsflüssigkeitsbehälter .
Raisch
 
Beiträge: 563
Registriert: 19.10.2013
Fahrzeug(e): Herc.MK4M /NHW-M /Piaggio

Beitragvon Flo Ray » 26.02.2016 12:20

Moin,

ist ein 4 Takt 4 Gang und hat hinten wie vorne Trommelbremsen.
Ich weiss es auch nicht was er ausgleichen soll hätte ja sein könne.
Bin auch nicht mehr so drin im Moped Thema, hatte früher ne ciao und ne Zündapp und das ist jetzt auch schon wieder 17 Jahre her.
Gruß Flo
Flo Ray
 
Beiträge: 11
Registriert: 24.02.2016
Fahrzeug(e): Romet Ogar 202
Postleitzahl: 23562
 
VorherigeNächste

Zurück zu Allgemeines

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste


Werbung
Facebook-Seite von 50er-Forum