Einige Probleme mit meiner Derbi Senda DRD PRO

Beitragvon Derbi » 29.11.2011 16:08

Hallo

Wie im Titel schon steht, habe ich einige Probleme mit meiner Derbi.

Manchmal leuchtet einfach die Ölanzeige auf, obwohl er noch mehr als genug Öl hat. Die Verbindung der Kabel habe ich überprüft, diese sind in Ordnung. Liegt das am Sensor oder kann es noch andere Ursachen haben?

Seit einiger Zeit geht der Motor im Stand immer aus. Das Standgas habe ich schon höher gestellt. Dann geht es jeweils auch wieder für etwa 50km, danach ist das Problem wieder da. Woran kann das liegen? Vielleicht an der Kälte?

Dann habe ich noch eine Frage bezüglich Tuning:

Welche Rennauspüffe passen an die DRD PRO? Ich lese bei fast allen immer nur DRD aber nie DRD PRO. Da ich aus der Schweiz komme ist meine Derbi bereits entdrosselt. Was könnte ich noch tunen? (möglicht günstig)

Freundliche Grüsse Pascal
Derbi
 
Beiträge: 6
Registriert: 18.06.2011
Fahrzeug(e): Derbi Senda SM DRD 50 PRO
Land: Schweiz
 

Beitragvon Tschortschi » 30.11.2011 13:20

Bei mir hat die Öllampe einmal geleuchtet weil das Kabel am Batteriepol nicht richtig fest wahr.
Sonst wenn alle Kabel in Ordnung sind kanns eigentlich nur mehr der Sensor sein.

Hier findest du einige Rennauspüffe für die DRD PRO
http://www.gearparts24.de/derbi/drd-pro-ab2006/auspuffanlagen:k24.html

Sonst könntest du eventuell noch einen anderen Membranblock oder einen größeren Vergaser einbauen
Tschortschi
 
Beiträge: 16
Registriert: 23.11.2011
Fahrzeug(e): Derbi Send DRD Racing/Derbi Senda Castrol Replica
Land: Oesterreich

Zurück zu Derbi

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Werbung
Facebook-Seite von 50er-Forum