Derbi Senda spinnt und läuft jetzt nicht mehr an

Beitragvon Gregory » 25.12.2017 19:28

Hallo Zusammen

Ich hoffe ich finde hier einige die mir helfen können. Ich habe folgendes Problem mein 50ger ist eine Derbi Senda R Erstinverkehrssetzung 2004 hat etwa 17000km runter für genauere Angaben melden

So nun zum Problem meine Derbi hatte vor 2 Wochen angefangen zu stottern während der fahrt daraufhin habe ich gesehen das der Schlauch vom Luftfilterkasten zum Vergaser gelöst war. Desshalb habe ich diesen drauf gesteckt und sie lief wieder einige tage. Dann hat das gleiche wieder angefangen das sie manchmal stockte(eine mischung aus zündaussetzter und abschalten) dann habe ich durch einen tipp vom kumpel kerzenstecker und kerze gewechselt und sie lief wieder einige tage aber jetzt ging sie auf einmal aus und lief nicht mehr an. Dann habe ich die Einlassmembran gewechselt da die alte 1mm geöffnet war. Danach lief sie für etwa eine stunde mal kur an aber sobald ich im 2. gang beschleunigte ging sie aus und dann lief sie gar nicht mehr. Heute habe ich den Benzinhahn ausgewechselt da beim alten auch benzin im unterdruckschlauch war. Jetzt habe ich sie 10 minuten herumgeschoben aber sie lief wieder nicht an. Wisst ihr was da das Problem sein könnte? Er zündet manchmal 1-2 mal wenn man ihn lange schiebt

Neue Teile sind:
Zündkerze
Zündkabel
Zündkerzenstecker
Zündbox
Einlassmembrane
Benzinhahn

Nicht Original:
Sportauspuff ist aber über ein Monat mit einer Rehbraunen Kerze so gegangen
Gregory
 
Beiträge: 1
Registriert: 25.12.2017
Fahrzeug(e): Derbi Senda R
Postleitzahl: 4464
Land: Schweiz
 

Zurück zu Derbi

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast