d50b0 rattert/knackt/hämmert nach Starten

Beitragvon Wemby » 11.10.2015 21:13

Liebe Forengemeinde, ich steh da etwas vor einem scheinbar unlösbaren Problem:
Folgende Wartung wurde vorgenommen: Kolben neu, Vergaserflansch neu, 95er Düse, Auspuffdrossel (Verengung und Blindrohr raus), Kupplungsbeläge und Federn neu (plus 20 % stärker)

Alles zusammengebaut, gestartet...alles funktionierte wunderbar...1 km gefahren...alles passt (war schon spät am Abend...nächsten morgen...wollte warmlauten lassen, läuft 2 min...alles ganz normal...auf einmal fängt es an...tack...tack...tack...tack...tack....Motor läuft rund und sauber...aber klingt so...als würde ein normaler Motor laufen und ich klopfe nebenbei im Takt mit einem Hammer auf Metall...

Habe den Kupplungsdeckel wieder abgenommen und habe da ne kaputte (eine halbe) Beilagscheibe (hauchdünn wie Blech) gefunden...war scheinbar die Beilagscheibe für den Kickstarter...sonderlicherweise fehlt mir die 2. Hälfte der Beilagenscheibe...nichts desto trotz...Deckel wieder montiert...gestartet...Problem bleibt....

Wo könnte der Fehler liegen? Bin für jeden Tipp dankbar...ausschließen kann ich Kolben und Kolbenring, habe ich schon runtergenommen...alles ok...auch neues Kolbenbolzenlager...auch gut....

LG wemby
Wemby
 
Beiträge: 2
Registriert: 11.10.2015
Fahrzeug(e): Derbi Senda x Race
Land: Oesterreich
 

Beitragvon scymofa » 11.10.2015 23:10

Willkommen im Forum.
Vielleicht ist irgendwo ein Lager hinüber.
Verändert sich das Klopfen mit steigender Drehzahl?
scymofa
 
Beiträge: 53
Registriert: 04.09.2015
Fahrzeug(e): Hercules Pirma GT Bj. 89
Postleitzahl: 51588

Beitragvon Tornadone » 12.10.2015 07:00

Diese halbe (wie halb? Ein Halbmond, oder weil sie so flach wie Blech ist?) flache Beilagscheibe ist ziemlich sicher eine (halbe?) Anlaufscheibe von irgendeiner Welle. Die bleiben beim Ausbau mal gerne an irgendwelchen Deckeln kleben, werden übersehen und gehen dann verloren, oder fliegen, wenn sie sich gelöst haben irgendwo rum. Da bleibt jetzt nur die Suche nach dem entsprechenden Ort mit der Explosionszeichnung. Wenn sie wirklich halbiert ist, dann hängt die 2. Hälfte natürlich noch irgendwo. Und wenn die zwischen Zahnräder, Kupplungskorb oder sowas kommt, dann hört man das sicherlich.
Wie auch immer. Erst alle Teile der Scheibe suchen!!!!! Dann weiter probieren. Sonst gibt`s evtl. massive Schäden.
Ich verstehe nicht warum man den Motor weiter mechanisch beansprucht obwohl du doch wusstest, dass da irgendwo noch ein Stahlstückchen drin sein muss.....

Grüße

Roman
Tornadone
 
Beiträge: 100
Registriert: 16.09.2015
Fahrzeug(e): Malaguti Ronco 40, Rabeneick R50, Tornadone
Postleitzahl: 86473

Beitragvon Wemby » 12.10.2015 13:41

Danke für die ersten Rückmeldungen!

Ich hab eigentlich den gesamten Raum mit WD40 und Druckluft gereinigt - da nach dem Startversuch ja weiterhin das Geräusch existent war, hab ich den Motor wieder sofort abgestellt.
Ich muss heute noch mals den Kupplungskorb entfernen - vielleicht finde ich noch was.

Die Vibrationen am Deckel sind vorne (im bereich der Wasserpumpe) fast am stärksten. Die Plastikzahnräder sind aber optisch in Ordnung.

LGr
Wemby

-- 12.10.2015 13:54 --

@scymofa - ja das Geräusch wird mit der Drehzahl schneller .....
Wemby
 
Beiträge: 2
Registriert: 11.10.2015
Fahrzeug(e): Derbi Senda x Race
Land: Oesterreich
 

Zurück zu Derbi

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Werbung
Facebook-Seite von 50er-Forum