Bremsen entlüften

Beitragvon Mariogilera » 16.02.2021 20:32

Hallo zusammen
Es funzt mal wieder nicht, bitte um Eure Hilfe.
Ich habe den vorderen Bremsbacken zerlegt nachdem er steckte. Ich bring jedoch beim entlüften keinen Druck zusammen. Der Zylinder wurde ausgebaut, gereinigt geschmiert. Jetzt die Frage: muss die Schraube mit der Zuleitung von der Handbremse genau mit dem Loch an die Anschlussleitung passen?? Wenn ich die Schraube anziehe, passt mir das Loch nie an die Seite zur Anschlussleitung.... ist das die Ursache???? Ich bin mit den Ideen wieder am Ende!!!!
Pumpen - entlüften- Pumpen entlüften funzt nicht..
Mariogilera
 
Beiträge: 10
Registriert: 23.12.2020
Fahrzeug(e): Gilera senda
Postleitzahl: 8600
Land: Oesterreich
 

Beitragvon ingolino » 16.02.2021 21:39

Am besten wendest du dich da an jemanden der weiss was er da tut . Oder du machst dich mal genau mit der Funktionsweise und den Begriffen der einzelnen Bauteilen vertraut. Sonst kann man dir nur schwerlich aus der Ferne helfen.
Benutzeravatar
ingolino
 
Beiträge: 1049
Registriert: 28.04.2017
Fahrzeug(e): Yami RD 80 LC2
Postleitzahl: 52538

Beitragvon Maverick » 16.02.2021 21:57

Moin. Bremse ohne Fachkenntnisse selber reparieren??? Never. Lass da einen Fachmann ran. Es geht nicht nur um Deine Gesundheit...... Gruß aus dem hohen Norden. Rolf
Maverick
 
Beiträge: 37
Registriert: 22.01.2021
Plz/Ort: 24568 Kaltenkirchen
Fahrzeug(e): Hercules K125BW, Hercules Prima 5, T4, Fahrrad
Postleitzahl: 24568

Beitragvon matt21 » 16.02.2021 23:33

Moin,

Erste Frage wäre jetzt was für eine Art von Bremse das ist?
Trommel oder Scheibe?

Zweite Frage ist was du mit Zylinder meinst?
Ich vermute den Bremskolben.

Sind die Staubkappen richtig eingesetzt und womit hast du das geschmiert?

Was für eine Bremsflüssigkeit verwendest du?

Die Bohrung der Zuleitung sollte logischerweise mit der Bohrung im Bremssattel fluchen. Ansonsten kann die Bremsflüssigkeit ja nicht in den Sattel eintreten.
Gruß Matthias
matt21
 
Beiträge: 303
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon kotte » 17.02.2021 05:25

Verstehe auch dwin Problem nicht so ganz, aber werde mal raten...
Bohrung des Bremssxhlauches und der Schraube müsswn nicht überein passen, das die Schraube und /oder die Leitung an der Stelle Hohl sind. Falls su meinst, das die Hohlräume nixht pasaen, dann stimmt die dicke der Kupferscheiben nicht.
Gruß Kotte

---- Wer später bremst, ist länger schnell ----
Benutzeravatar
kotte
 
Beiträge: 748
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon Mariogilera » 17.02.2021 07:23

Hallo
Es handelt sich um eine Gilera Senda 50ccm.
Hydraulische 1 Kreisbremse. Mit Hand / Fuss Betätigung.
Der Bremssattel wurde ausgebaut, der Bremskolben gereinigt, mit dieser Paste für Bremskolben geschmiert, Staubschutzgummi korrekt eingesetzt. Bei der Anschlussleitung bin ich mir eben nicht sicher ob die Bohrung in der Schraube genau in die Zuleitung zeigen muss, dass lässt sich bei einem Gewinde ja nur sehr schwer bis gar nicht einrichten.
Mariogilera
 
Beiträge: 10
Registriert: 23.12.2020
Fahrzeug(e): Gilera senda
Postleitzahl: 8600
Land: Oesterreich

Beitragvon matt21 » 17.02.2021 07:43

Wenn du eine Hohlschraube verwendest, dann ist es egal wie die steht.

Kannst du überhaupt Druck aufbauen?
Gruß Matthias
matt21
 
Beiträge: 303
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon Mariogilera » 17.02.2021 09:09

Ja, es ist eine Hohlschraube. Nein der Druck lies sich nicht aufbauen.
Mariogilera
 
Beiträge: 10
Registriert: 23.12.2020
Fahrzeug(e): Gilera senda
Postleitzahl: 8600
Land: Oesterreich

Beitragvon matt21 » 17.02.2021 11:01

Kommt denn Bremsflüssigkeit am Sattel an?
Gruß Matthias
matt21
 
Beiträge: 303
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon Mariogilera » 17.02.2021 12:17

Ja, hab mir jetzt eine Unterdruckpumpe besorgt. 30.- Euro
Mariogilera
 
Beiträge: 10
Registriert: 23.12.2020
Fahrzeug(e): Gilera senda
Postleitzahl: 8600
Land: Oesterreich
 

Zurück zu Derbi

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Werbung
Facebook-Seite von 50er-Forum